File baselibs.conf of Package libqt5-qtscript

libQt5Script5
libqt5-qtscript-devel
	requires "libQt5Script5-<targettype> = <version>"