File baselibs.conf of Package libxkbui

libxkbui1
libxkbui-devel
	requires -libxkbui-<targettype>
	requires "libxkbui1-<targettype> = <version>"