File rebuildpacs.openSUSE:Factory-standard.yaml of Package dashboard

check:
  openSUSE:Factory/standard/i586/accel-config:
    problem:
    - nothing provides kmod(idxd.ko) needed by libaccel-config1-3.4.1.i586
    rebuild: '2021-09-10 22:07:10.265359'
  openSUSE:Factory/standard/i586/cargo-audit-advisory-db:
    problem:
    - nothing provides cargo-audit needed by cargo-audit-advisory-db-20210802.noarch
    rebuild: '2021-08-03 21:23:17.777696'
  openSUSE:Factory/standard/i586/golang-github-vpenso-prometheus_slurm_exporter:
    problem:
    - nothing provides /usr/bin/sinfo needed by golang-github-vpenso-prometheus_slurm_exporter-0.19.i586
    - nothing provides /usr/bin/squeue needed by golang-github-vpenso-prometheus_slurm_exporter-0.19.i586
    rebuild: '2021-07-23 22:08:50.049932'
  openSUSE:Factory/standard/i586/ha-cluster-bootstrap:
    problem:
    - nothing provides ha-cluster-webui needed by ha-cluster-bootstrap-0.5.noarch
    rebuild: '2021-07-12 10:29:32.700163'
  openSUSE:Factory/standard/i586/jhbuild:
    problem:
    - nothing provides pkgconfig(libplist) needed by jhbuild-recommended-deps-3.38.0+3.i586
    rebuild: '2021-04-30 12:58:08.813898'
  openSUSE:Factory/standard/i586/kubernetes-salt:
    problem:
    - nothing provides python3-etcd needed by kubernetes-salt-4.0.0+git_r1024_6af85a7.noarch
    rebuild: '2021-05-27 07:11:19.355957'
  openSUSE:Factory/standard/i586/libprelude:
    problem:
    - nothing provides python = 3.8 needed by python3-libprelude-5.2.0.i586
    rebuild: '2021-06-11 22:14:25.154689'
  openSUSE:Factory/standard/i586/lxd:
    problem:
    - nothing provides criu >= 2.0 needed by lxd-4.18.i586
    rebuild: '2021-09-09 22:04:25.848936'
  openSUSE:Factory/standard/i586/moonjit:
    problem:
    - nothing provides moonjit-5_1-2 = 2.2.0 needed by moonjit-devel-2.2.0.i586
    - nothing provides moonjit-5_1-2 = 2.2.0 needed by moonjit-2.2.0.i586
    rebuild: '2021-07-22 21:05:10.345221'
  openSUSE:Factory/standard/i586/obs-service-cargo_audit:
    problem:
    - nothing provides cargo-audit needed by obs-service-cargo_audit-0.1.6~git0.d8133c2.noarch
    rebuild: '2021-07-22 21:05:10.345620'
  openSUSE:Factory/standard/i586/openarena-data:
    problem:
    - nothing provides openarena = 0.8.8 needed by openarena-data-0.8.8.noarch
    rebuild: '2021-05-27 07:11:19.356950'
  openSUSE:Factory/standard/i586/openmw:
    problem:
    - nothing provides libBulletCollision.so.2.89 needed by openmw-0.46.0.i586
    - nothing provides libLinearMath.so.2.89 needed by openmw-0.46.0.i586
    rebuild: '2021-08-23 09:15:31.948463'
  openSUSE:Factory/standard/i586/os-autoinst:
    problem:
    - nothing provides ShellCheck needed by os-autoinst-devel-4.6.1631543245.9bb4b0ca.i586
    rebuild: '2021-09-15 21:22:53.421397'
  openSUSE:Factory/standard/i586/perl-Apache-Filter:
    problem:
    - nothing provides apache needed by perl-Apache-Filter-1.024.i586
    rebuild: '2021-05-27 14:14:52.716878'
  openSUSE:Factory/standard/i586/pg_cron:postgresql11:
    problem:
    - nothing provides postgresql11-server = 11.12 needed by postgresql11-pg_cron-1.3.1.i586
    rebuild: '2021-09-13 18:14:26.160361'
  openSUSE:Factory/standard/i586/pg_cron:postgresql12:
    problem:
    - nothing provides postgresql12-server = 12.7 needed by postgresql12-pg_cron-1.3.1.i586
    rebuild: '2021-09-13 18:14:26.160667'
  openSUSE:Factory/standard/i586/pg_cron:postgresql13:
    problem:
    - nothing provides postgresql13-server = 13.3 needed by postgresql13-pg_cron-1.3.1.i586
    rebuild: '2021-09-13 18:14:26.160992'
  openSUSE:Factory/standard/i586/pgsql-ogr-fdw:postgresql11:
    problem:
    - nothing provides postgresql11-server = 11.12 needed by postgresql11-pgsql-ogr-fdw-1.1.0.i586
    rebuild: '2021-09-13 18:14:26.161590'
  openSUSE:Factory/standard/i586/pgsql-ogr-fdw:postgresql12:
    problem:
    - nothing provides postgresql12-server = 12.7 needed by postgresql12-pgsql-ogr-fdw-1.1.0.i586
    rebuild: '2021-09-13 18:14:26.161844'
  openSUSE:Factory/standard/i586/pink-pony:
    problem:
    - nothing provides libHalf-2_5.so.25 needed by pink-pony-1.4.1.i586
    - nothing provides libIex-2_5.so.25 needed by pink-pony-1.4.1.i586
    - nothing provides libIlmThread-2_5.so.25 needed by pink-pony-1.4.1.i586
    - nothing provides libImath-2_5.so.25 needed by pink-pony-1.4.1.i586
    - nothing provides libIexMath-2_5.so.25 needed by pink-pony-1.4.1.i586
    rebuild: '2021-08-28 23:11:20.695644'
  openSUSE:Factory/standard/i586/plata-theme:
    problem:
    - nothing provides telegram-desktop needed by telegram-theme-plata-0.9.9.noarch
    rebuild: '2021-05-28 00:12:06.683357'
  openSUSE:Factory/standard/i586/python-abclient:
    problem:
    - nothing provides python36-oslo.log >= 1.14.0 needed by python36-abclient-0.2.3.noarch
    - nothing provides python36-oslo.utils >= 3.16.0 needed by python36-abclient-0.2.3.noarch
    - nothing provides python39-oslo.log >= 1.14.0 needed by python39-abclient-0.2.3.noarch
    - nothing provides python39-oslo.utils >= 3.16.0 needed by python39-abclient-0.2.3.noarch
    - nothing provides python38-oslo.log >= 1.14.0 needed by python38-abclient-0.2.3.noarch
    - nothing provides python38-oslo.utils >= 3.16.0 needed by python38-abclient-0.2.3.noarch
    rebuild: '2021-05-27 08:10:21.237044'
  openSUSE:Factory/standard/i586/python-acitoolkit:
    problem:
    - nothing provides python-Flask needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-Flask-Admin needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-Flask-Bootstrap needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-Flask-Cors needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-Flask-HTTPAuth needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-Flask-SQLAlchemy needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-Flask-WTF needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-GitPython needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-py-radix needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-PyMySQL needed by python-acitoolkit-doc-samples-0.4.noarch
    rebuild: '2021-05-27 20:10:33.132131'
  openSUSE:Factory/standard/i586/python-ligo-lw:
    problem:
    - nothing provides python39-lal needed by python39-ligo-lw-1.7.0.i586
    - nothing provides python38-lal needed by python38-ligo-lw-1.7.0.i586
    rebuild: '2021-05-27 08:10:21.239882'
  openSUSE:Factory/standard/i586/python-opencensus:
    problem:
    - nothing provides python36-google-api-core < 2.0.0 needed by python36-opencensus-0.7.7.noarch
    - nothing provides python38-google-api-core < 2.0.0 needed by python38-opencensus-0.7.7.noarch
    - nothing provides python39-google-api-core < 2.0.0 needed by python39-opencensus-0.7.7.noarch
    rebuild: '2021-09-06 15:17:47.190687'
  openSUSE:Factory/standard/i586/python-python-for-android:
    problem:
    - nothing provides /usr/bin/python36 needed by python36-python-for-android-2020.6.2.noarch
    - nothing provides /usr/bin/python39 needed by python39-python-for-android-2020.6.2.noarch
    - nothing provides /usr/bin/python38 needed by python38-python-for-android-2020.6.2.noarch
    rebuild: '2021-05-27 13:11:32.283596'
  openSUSE:Factory/standard/i586/python-subliminal:
    problem:
    - nothing provides python36-dogpile.cache >= 0.6.0 needed by python36-subliminal-2.1.0.noarch
    - nothing provides python36-stevedore >= 1.20.0 needed by python36-subliminal-2.1.0.noarch
    - nothing provides python39-dogpile.cache >= 0.6.0 needed by python39-subliminal-2.1.0.noarch
    - nothing provides python39-stevedore >= 1.20.0 needed by python39-subliminal-2.1.0.noarch
    - nothing provides python38-dogpile.cache >= 0.6.0 needed by python38-subliminal-2.1.0.noarch
    - nothing provides python38-stevedore >= 1.20.0 needed by python38-subliminal-2.1.0.noarch
    rebuild: '2021-05-27 08:10:21.241532'
  openSUSE:Factory/standard/i586/python-xsge_tmx:
    problem:
    - nothing provides python36-sge-pygame >= 1.0 needed by python36-xsge_tmx-1.1.1.noarch
    rebuild: '2021-05-27 08:10:21.243491'
  openSUSE:Factory/standard/i586/rubygem-em-websocket:
    problem:
    - nothing provides rubygem(ruby:2.7.0:http_parser.rb:0.6) >= 0.6 needed by ruby2.7-rubygem-em-websocket-0.5.2.i586
    - nothing provides rubygem(ruby:3.0.0:http_parser.rb:0.6) >= 0.6 needed by ruby3.0-rubygem-em-websocket-0.5.2.i586
    rebuild: '2021-08-24 11:16:00.652498'
  openSUSE:Factory/standard/i586/rubygem-gettext-setup:
    problem:
    - nothing provides rubygem(ruby:2.7.0:gettext) < 3.3.0 needed by ruby2.7-rubygem-gettext-setup-0.34.i586
    - nothing provides rubygem(ruby:3.0.0:gettext) < 3.3.0 needed by ruby3.0-rubygem-gettext-setup-0.34.i586
    rebuild: '2021-05-27 08:10:21.243840'
  openSUSE:Factory/standard/i586/rubygem-jekyll:
    problem:
    - nothing provides rubygem(ruby:3.0.0:terminal-table:2) >= 2 needed by ruby3.0-rubygem-jekyll-4.2.0.i586
    - nothing provides rubygem(ruby:2.7.0:terminal-table:2) >= 2 needed by ruby2.7-rubygem-jekyll-4.2.0.i586
    rebuild: '2021-07-02 12:11:05.959046'
  openSUSE:Factory/standard/i586/rubygem-rspec-rails-3.9:
    problem:
    - nothing provides rubygem(ruby:3.0.0:rspec-core:3.9) >= 3.9 needed by ruby3.0-rubygem-rspec-rails-3.9-3.9.1.i586
    - nothing provides rubygem(ruby:3.0.0:rspec-expectations:3.9) >= 3.9 needed by
      ruby3.0-rubygem-rspec-rails-3.9-3.9.1.i586
    - nothing provides rubygem(ruby:3.0.0:rspec-mocks:3.9) >= 3.9 needed by ruby3.0-rubygem-rspec-rails-3.9-3.9.1.i586
    - nothing provides rubygem(ruby:3.0.0:rspec-support:3.9) >= 3.9 needed by ruby3.0-rubygem-rspec-rails-3.9-3.9.1.i586
    - nothing provides rubygem(ruby:2.7.0:rspec-core:3.9) >= 3.9 needed by ruby2.7-rubygem-rspec-rails-3.9-3.9.1.i586
    - nothing provides rubygem(ruby:2.7.0:rspec-expectations:3.9) >= 3.9 needed by
      ruby2.7-rubygem-rspec-rails-3.9-3.9.1.i586
    - nothing provides rubygem(ruby:2.7.0:rspec-mocks:3.9) >= 3.9 needed by ruby2.7-rubygem-rspec-rails-3.9-3.9.1.i586
    - nothing provides rubygem(ruby:2.7.0:rspec-support:3.9) >= 3.9 needed by ruby2.7-rubygem-rspec-rails-3.9-3.9.1.i586
    rebuild: '2021-05-27 08:10:21.244641'
  openSUSE:Factory/standard/i586/soapy-remote:
    problem:
    - nothing provides libSoapySDR.so.0.7 needed by soapysdr0.7-module-remote-0.5.2.i586
    rebuild: '2021-07-26 17:15:58.777013'
  openSUSE:Factory/standard/i586/soapy-uhd:
    problem:
    - nothing provides libSoapySDR.so.0.7 needed by soapysdr0.7-module-uhd-0.4.1.i586
    rebuild: '2021-07-26 17:15:58.777368'
  openSUSE:Factory/standard/i586/swtchart:
    problem:
    - nothing provides osgi(org.eclipse.swt) needed by swtchart-0.10.0.noarch
    rebuild: '2021-05-27 21:10:51.460919'
  openSUSE:Factory/standard/i586/terraform-provider-aws:
    problem:
    - nothing provides terraform >= 0.12.0 needed by terraform-provider-aws-3.24.0.i586
    rebuild: '2021-05-27 08:10:21.245142'
  openSUSE:Factory/standard/i586/terraform-provider-azurerm:
    problem:
    - nothing provides terraform >= 0.12.0 needed by terraform-provider-azurerm-2.43.0.i586
    rebuild: '2021-05-27 08:10:21.245423'
  openSUSE:Factory/standard/i586/terraform-provider-helm:
    problem:
    - nothing provides terraform >= 0.13.0 needed by terraform-provider-helm-2.0.0.i586
    rebuild: '2021-05-27 08:10:21.245697'
  openSUSE:Factory/standard/i586/terraform-provider-null:
    problem:
    - nothing provides terraform >= 0.12.0 needed by terraform-provider-null-3.0.0.i586
    rebuild: '2021-05-27 07:11:19.360671'
  openSUSE:Factory/standard/i586/terraform-provider-openstack:
    problem:
    - nothing provides terraform >= 0.12.0 needed by terraform-provider-openstack-1.31.0.i586
    rebuild: '2021-05-27 07:11:19.361024'
  openSUSE:Factory/standard/i586/terraform-provider-template:
    problem:
    - nothing provides terraform >= 0.12.0 needed by terraform-provider-template-2.2.0.i586
    rebuild: '2021-05-27 08:10:21.246181'
  openSUSE:Factory/standard/i586/terraform-provider-vsphere:
    problem:
    - nothing provides terraform >= 0.12.0 needed by terraform-provider-vsphere-1.24.3.i586
    rebuild: '2021-05-27 10:13:39.207982'
  openSUSE:Factory/standard/i586/tkirc:
    problem:
    - nothing provides /usr/bin/epic needed by tkirc-2.46.noarch
    rebuild: '2021-05-27 07:11:19.361539'
  openSUSE:Factory/standard/i586/update-checker:
    problem:
    - nothing provides rubygem(ruby:2.7.0:suse-connect) >= 0.3.11 needed by update-checker-1.1+git20200430.2de8b55.noarch
    rebuild: '2021-05-27 09:10:27.488470'
  openSUSE:Factory/standard/i586/vocal:
    problem:
    - nothing provides libgranite.so.5 needed by vocal-2.4.2.i586
    rebuild: '2021-09-10 22:07:10.276655'
  openSUSE:Factory/standard/i586/warewulf:modules:
    problem:
    - nothing provides warewulf-provision needed by warewulf-provision-i386-initramfs-3.8.1.noarch
    rebuild: '2021-05-27 20:10:33.136453'
  openSUSE:Factory/standard/i586/yast2-drbd:
    problem:
    - nothing provides drbd >= 9.0 needed by yast2-drbd-4.4.1.noarch
    rebuild: '2021-05-27 18:14:08.254987'
  openSUSE:Factory/standard/i586/yast2-rmt:
    problem:
    - nothing provides rmt-server >= 2.5.0 needed by yast2-rmt-1.3.3.noarch
    rebuild: '2021-05-27 18:14:08.255335'
  openSUSE:Factory/standard/i586/zypper-migration-plugin:
    problem:
    - nothing provides rubygem(ruby:2.7.0:suse-connect) >= 0.3.10 needed by zypper-migration-plugin-0.12.1618498507.b68ecea.noarch
    rebuild: '2021-05-27 18:14:08.255646'
  openSUSE:Factory/standard/x86_64/ha-cluster-bootstrap:
    problem:
    - nothing provides ha-cluster-webui needed by ha-cluster-bootstrap-0.5.noarch
    rebuild: '2021-07-12 10:28:28.444339'
  openSUSE:Factory/standard/x86_64/jhbuild:
    problem:
    - nothing provides pkgconfig(libplist) needed by jhbuild-recommended-deps-3.38.0+3.x86_64
    rebuild: '2021-04-30 12:56:45.677055'
  openSUSE:Factory/standard/x86_64/kvantum:
    problem:
    - nothing provides libKF5WindowSystem.so.5 needed by kvantum-qt5-32bit-0.20.2.x86_64
    rebuild: '2021-09-16 22:16:17.751463'
  openSUSE:Factory/standard/x86_64/libprelude:
    problem:
    - nothing provides python = 3.8 needed by python3-libprelude-5.2.0.x86_64
    rebuild: '2021-06-11 22:13:19.253452'
  openSUSE:Factory/standard/x86_64/moonjit:
    problem:
    - nothing provides moonjit-5_1-2 = 2.2.0 needed by moonjit-devel-2.2.0.x86_64
    - nothing provides moonjit-5_1-2 = 2.2.0 needed by moonjit-2.2.0.x86_64
    rebuild: '2021-07-22 21:04:01.297033'
  openSUSE:Factory/standard/x86_64/openmw:
    problem:
    - nothing provides libBulletCollision.so.2.89()(64bit) needed by openmw-0.46.0.x86_64
    - nothing provides libLinearMath.so.2.89()(64bit) needed by openmw-0.46.0.x86_64
    rebuild: '2021-08-23 13:21:58.582819'
  openSUSE:Factory/standard/x86_64/perl-Apache-Filter:
    problem:
    - nothing provides apache needed by perl-Apache-Filter-1.024.x86_64
    rebuild: '2021-05-27 21:09:57.939723'
  openSUSE:Factory/standard/x86_64/pg_cron:postgresql11:
    problem:
    - nothing provides postgresql11-server = 11.12 needed by postgresql11-pg_cron-1.3.1.x86_64
    rebuild: '2021-09-13 19:16:02.301406'
  openSUSE:Factory/standard/x86_64/pg_cron:postgresql12:
    problem:
    - nothing provides postgresql12-server = 12.7 needed by postgresql12-pg_cron-1.3.1.x86_64
    rebuild: '2021-09-13 19:16:02.301699'
  openSUSE:Factory/standard/x86_64/pg_cron:postgresql13:
    problem:
    - nothing provides postgresql13-server = 13.3 needed by postgresql13-pg_cron-1.3.1.x86_64
    rebuild: '2021-09-13 19:16:02.301985'
  openSUSE:Factory/standard/x86_64/pgsql-ogr-fdw:postgresql11:
    problem:
    - nothing provides postgresql11-server = 11.12 needed by postgresql11-pgsql-ogr-fdw-1.1.0.x86_64
    rebuild: '2021-09-13 19:16:02.302261'
  openSUSE:Factory/standard/x86_64/pgsql-ogr-fdw:postgresql12:
    problem:
    - nothing provides postgresql12-server = 12.7 needed by postgresql12-pgsql-ogr-fdw-1.1.0.x86_64
    rebuild: '2021-09-13 19:16:02.302545'
  openSUSE:Factory/standard/x86_64/pink-pony:
    problem:
    - nothing provides libHalf-2_5.so.25()(64bit) needed by pink-pony-1.4.1.x86_64
    - nothing provides libImath-2_5.so.25()(64bit) needed by pink-pony-1.4.1.x86_64
    - nothing provides libIex-2_5.so.25()(64bit) needed by pink-pony-1.4.1.x86_64
    - nothing provides libIlmThread-2_5.so.25()(64bit) needed by pink-pony-1.4.1.x86_64
    - nothing provides libIexMath-2_5.so.25()(64bit) needed by pink-pony-1.4.1.x86_64
    rebuild: '2021-08-28 22:17:24.949135'
  openSUSE:Factory/standard/x86_64/python-Keras-Applications:
    problem:
    - nothing provides python36-h5py needed by python36-Keras-Applications-1.0.8.x86_64
    - nothing provides python36-numpy >= 1.9.1 needed by python36-Keras-Applications-1.0.8.x86_64
    rebuild: '2021-04-30 12:56:45.680403'
  openSUSE:Factory/standard/x86_64/python-abclient:
    problem:
    - nothing provides python36-oslo.log >= 1.14.0 needed by python36-abclient-0.2.3.noarch
    - nothing provides python36-oslo.utils >= 3.16.0 needed by python36-abclient-0.2.3.noarch
    - nothing provides python38-oslo.log >= 1.14.0 needed by python38-abclient-0.2.3.noarch
    - nothing provides python38-oslo.utils >= 3.16.0 needed by python38-abclient-0.2.3.noarch
    - nothing provides python39-oslo.log >= 1.14.0 needed by python39-abclient-0.2.3.noarch
    - nothing provides python39-oslo.utils >= 3.16.0 needed by python39-abclient-0.2.3.noarch
    rebuild: '2021-05-27 16:13:11.053259'
  openSUSE:Factory/standard/x86_64/python-acitoolkit:
    problem:
    - nothing provides python-Flask needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-Flask-Admin needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-Flask-Bootstrap needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-Flask-Cors needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-Flask-HTTPAuth needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-Flask-SQLAlchemy needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-Flask-WTF needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-GitPython needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-py-radix needed by python-acitoolkit-doc-applications-0.4.noarch
    - nothing provides python-PyMySQL needed by python-acitoolkit-doc-samples-0.4.noarch
    rebuild: '2021-05-28 02:11:50.388259'
  openSUSE:Factory/standard/x86_64/python-opencensus:
    problem:
    - nothing provides python39-google-api-core < 2.0.0 needed by python39-opencensus-0.7.7.noarch
    - nothing provides python38-google-api-core < 2.0.0 needed by python38-opencensus-0.7.7.noarch
    - nothing provides python36-google-api-core < 2.0.0 needed by python36-opencensus-0.7.7.noarch
    rebuild: '2021-09-06 22:13:56.814994'
  openSUSE:Factory/standard/x86_64/python-python-for-android:
    problem:
    - nothing provides /usr/bin/python39 needed by python39-python-for-android-2020.6.2.noarch
    - nothing provides /usr/bin/python38 needed by python38-python-for-android-2020.6.2.noarch
    - nothing provides /usr/bin/python36 needed by python36-python-for-android-2020.6.2.noarch
    rebuild: '2021-05-27 21:09:57.941897'
  openSUSE:Factory/standard/x86_64/python-subliminal:
    problem:
    - nothing provides python38-dogpile.cache >= 0.6.0 needed by python38-subliminal-2.1.0.noarch
    - nothing provides python38-stevedore >= 1.20.0 needed by python38-subliminal-2.1.0.noarch
    - nothing provides python36-dogpile.cache >= 0.6.0 needed by python36-subliminal-2.1.0.noarch
    - nothing provides python36-stevedore >= 1.20.0 needed by python36-subliminal-2.1.0.noarch
    - nothing provides python39-dogpile.cache >= 0.6.0 needed by python39-subliminal-2.1.0.noarch
    - nothing provides python39-stevedore >= 1.20.0 needed by python39-subliminal-2.1.0.noarch
    rebuild: '2021-05-27 16:13:11.057316'
  openSUSE:Factory/standard/x86_64/python-xsge_tmx:
    problem:
    - nothing provides python36-sge-pygame >= 1.0 needed by python36-xsge_tmx-1.1.1.noarch
    rebuild: '2021-05-27 16:13:11.059290'
  openSUSE:Factory/standard/x86_64/rubygem-em-websocket:
    problem:
    - nothing provides rubygem(ruby:2.7.0:http_parser.rb:0.6) >= 0.6 needed by ruby2.7-rubygem-em-websocket-0.5.2.x86_64
    - nothing provides rubygem(ruby:3.0.0:http_parser.rb:0.6) >= 0.6 needed by ruby3.0-rubygem-em-websocket-0.5.2.x86_64
    rebuild: '2021-08-24 14:15:53.709890'
  openSUSE:Factory/standard/x86_64/rubygem-gettext-setup:
    problem:
    - nothing provides rubygem(ruby:2.7.0:gettext) < 3.3.0 needed by ruby2.7-rubygem-gettext-setup-0.34.x86_64
    - nothing provides rubygem(ruby:3.0.0:gettext) < 3.3.0 needed by ruby3.0-rubygem-gettext-setup-0.34.x86_64
    rebuild: '2021-05-27 16:13:11.059603'
  openSUSE:Factory/standard/x86_64/rubygem-jekyll:
    problem:
    - nothing provides rubygem(ruby:3.0.0:terminal-table:2) >= 2 needed by ruby3.0-rubygem-jekyll-4.2.0.x86_64
    - nothing provides rubygem(ruby:2.7.0:terminal-table:2) >= 2 needed by ruby2.7-rubygem-jekyll-4.2.0.x86_64
    rebuild: '2021-07-02 12:09:44.012037'
  openSUSE:Factory/standard/x86_64/rubygem-rspec-rails-3.9:
    problem:
    - nothing provides rubygem(ruby:2.7.0:rspec-core:3.9) >= 3.9 needed by ruby2.7-rubygem-rspec-rails-3.9-3.9.1.x86_64
    - nothing provides rubygem(ruby:2.7.0:rspec-expectations:3.9) >= 3.9 needed by
      ruby2.7-rubygem-rspec-rails-3.9-3.9.1.x86_64
    - nothing provides rubygem(ruby:2.7.0:rspec-mocks:3.9) >= 3.9 needed by ruby2.7-rubygem-rspec-rails-3.9-3.9.1.x86_64
    - nothing provides rubygem(ruby:2.7.0:rspec-support:3.9) >= 3.9 needed by ruby2.7-rubygem-rspec-rails-3.9-3.9.1.x86_64
    - nothing provides rubygem(ruby:3.0.0:rspec-core:3.9) >= 3.9 needed by ruby3.0-rubygem-rspec-rails-3.9-3.9.1.x86_64
    - nothing provides rubygem(ruby:3.0.0:rspec-expectations:3.9) >= 3.9 needed by
      ruby3.0-rubygem-rspec-rails-3.9-3.9.1.x86_64
    - nothing provides rubygem(ruby:3.0.0:rspec-mocks:3.9) >= 3.9 needed by ruby3.0-rubygem-rspec-rails-3.9-3.9.1.x86_64
    - nothing provides rubygem(ruby:3.0.0:rspec-support:3.9) >= 3.9 needed by ruby3.0-rubygem-rspec-rails-3.9-3.9.1.x86_64
    rebuild: '2021-05-27 16:13:11.060421'
  openSUSE:Factory/standard/x86_64/soapy-remote:
    problem:
    - nothing provides libSoapySDR.so.0.7()(64bit) needed by soapysdr0.7-module-remote-0.5.2.x86_64
    rebuild: '2021-07-26 16:11:51.128470'
  openSUSE:Factory/standard/x86_64/soapy-uhd:
    problem:
    - nothing provides libSoapySDR.so.0.7()(64bit) needed by soapysdr0.7-module-uhd-0.4.1.x86_64
    rebuild: '2021-07-26 16:11:51.128763'
  openSUSE:Factory/standard/x86_64/tkirc:
    problem:
    - nothing provides /usr/bin/epic needed by tkirc-2.46.noarch
    rebuild: '2021-05-27 14:13:40.171685'
  openSUSE:Factory/standard/x86_64/vocal:
    problem:
    - nothing provides libgranite.so.5()(64bit) needed by vocal-2.4.2.x86_64
    rebuild: '2021-09-10 22:05:32.350988'
leafs:
  openSUSE:Factory/standard/i586/PackageKit-branding-openSUSE:
    buildinfo: 901092804a66c1de90ed39bebe1b27dcd35cadfbca511a24f4e679ee54be1ae9
    rebuild: '2021-09-14 13:20:46.881320'
  openSUSE:Factory/standard/i586/bpftool:
    buildinfo: 13d64ccd2b6ad1bb58114ff922cce310b4c6334581fdbfe74a6b720224c5161b
    rebuild: '2021-09-15 00:13:43.424548'
  openSUSE:Factory/standard/i586/branding-openSUSE:
    buildinfo: 1e38c95ab1d3ee733b4c6940d52ff11d48f659cdda479873b2b1719eaeb8d231
    rebuild: '2021-09-16 22:18:09.425952'
  openSUSE:Factory/standard/i586/installation-images:openSUSE:
    buildinfo: de624a41e67c10119bd01f97e4e892b4f583ff419a0c2af8be65ecf112ad3cfc
    rebuild: '2021-09-17 03:27:40.536064'
  openSUSE:Factory/standard/i586/perf:
    buildinfo: 27f293fb67e8e971f54611324e69ccfe3d68234fa655764f5f97a1a2f280dcc1
    rebuild: '2021-09-16 22:18:09.431700'
  openSUSE:Factory/standard/i586/rpmlint:
    buildinfo: 68cdd6d264cf44d155c5eeef2462e568237ca84f171b661db133bffc581e76bc
    rebuild: '2021-09-14 13:20:46.887503'
  openSUSE:Factory/standard/i586/rpmlint-mini:
    buildinfo: bd892b070521eb6a33347e874f13096a2f37375ec40bef17ea8a290f14baa0dd
    rebuild: '2021-09-16 22:18:09.430520'
  openSUSE:Factory/standard/i586/wsl-appx:
    buildinfo: f0d2ab6d9ce6b1dd2b9b5aca162c2acfaa616dc474fd0e78d63e76dcb4358b47
    rebuild: '2021-09-17 03:27:40.539254'
  openSUSE:Factory/standard/i586/xfce4-branding-openSUSE:
    buildinfo: 9ae99d138817edc41bf8e12c6c27493e684f29473c2e1107eb220488a00c9d88
    rebuild: '2021-09-16 22:18:09.426931'
  openSUSE:Factory/standard/i586/yast2-schema:
    buildinfo: 49174eaaf98022693d466123d4a7484788070be6a79ef11cdf87cb4c7cea63d3
    rebuild: '2021-09-16 22:18:09.431203'
  openSUSE:Factory/standard/x86_64/PackageKit-branding-openSUSE:
    buildinfo: e0aa10e25373eb8380d6f62ee94b11f447aef368312b2bbc24db05321b623c92
    rebuild: '2021-09-14 16:35:20.692327'
  openSUSE:Factory/standard/x86_64/bpftool:
    buildinfo: 7a02bd9627a4b7800c3ade12de2408b4ca8110b113117cd7ab0a9e674df3f810
    rebuild: '2021-09-15 01:15:23.646534'
  openSUSE:Factory/standard/x86_64/branding-openSUSE:
    buildinfo: 39c5c766c04e999e5af0c5665c620cf07fc9dd1f9c354ad6a78c3ec253a167b2
    rebuild: '2021-09-16 22:16:32.225866'
  openSUSE:Factory/standard/x86_64/installation-images:Kubic:
    buildinfo: 0d335265bd509f9c6d735e0b77b21002bd52f9013f6570ca2d536e315c428784
    rebuild: '2021-09-17 03:26:25.799676'
  openSUSE:Factory/standard/x86_64/installation-images:MicroOS:
    buildinfo: 8d2a4344930da5614c4dd43d9d7f4a25208f0134abce38a21c7d33bd805a8d21
    rebuild: '2021-09-17 03:26:25.800563'
  openSUSE:Factory/standard/x86_64/installation-images:openSUSE:
    buildinfo: b05338b45dbfa4a60ab0d0849c7a388f5633f803742de98c23cb525459ec566d
    rebuild: '2021-09-17 03:26:25.798763'
  openSUSE:Factory/standard/x86_64/perf:
    buildinfo: 7022a835ec44284e56edce0d1031590bdd04af797e7522a2ddab4c0dc76fe69d
    rebuild: '2021-09-16 22:16:32.235245'
  openSUSE:Factory/standard/x86_64/rpmlint:
    buildinfo: 983390c06ff551331fd85ed04b0fc65db10eb43efe763e09a777d9fd5c9bf526
    rebuild: '2021-09-14 16:35:20.700373'
  openSUSE:Factory/standard/x86_64/rpmlint-mini:
    buildinfo: ff100386e255a6f78da9bb4c0242f747256fc6f76667032b87ed9e28e60e3ac1
    rebuild: '2021-09-16 22:16:32.233775'
  openSUSE:Factory/standard/x86_64/wsl-appx:
    buildinfo: 4fbb424945be2e342ecf87b29c0a156bd0212b0f60e6e313471af975040d9286
    rebuild: '2021-09-17 03:26:25.803551'
  openSUSE:Factory/standard/x86_64/xfce4-branding-openSUSE:
    buildinfo: 336a37012700fbf6a56235ae2b737bc5e5fae39e890701956d28a468d96b731b
    rebuild: '2021-09-16 22:16:32.227545'
  openSUSE:Factory/standard/x86_64/yast2-schema:
    buildinfo: 25ad6607b4bc5a4ac887b546046a0f25e256eb2bee0d4d89f97c4977526e8c11
    rebuild: '2021-09-16 22:16:32.234629'
openSUSE Build Service is sponsored by