File dvd.group of Package 000product

<group name="dvd">
  <!-- ### AUTOMATICALLY GENERATED, DO NOT EDIT ### -->
  <packagelist relationship="recommends">
    <package name="AppStream" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="AppStream-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ImageMagick" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ImageMagick-config-7-SUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ImageMagick-extra" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="Mesa" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="Mesa-demo-x" supportstatus="unsupported"/> <!-- reason: dvd:Mesa-demo-x -->
    <package name="Mesa-dri" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="Mesa-gallium" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="Mesa-libEGL1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="Mesa-libGL1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="Mesa-libglapi0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="Mesa-libva" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ModemManager" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ModemManager-bash-completion" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ModemManager-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="MozillaFirefox" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="MozillaFirefox-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="MozillaFirefox-translations-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="MozillaThunderbird" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="MozillaThunderbird-translations-common" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="NetworkManager" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="NetworkManager-branding-upstream" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="NetworkManager-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="NetworkManager-openconnect" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="NetworkManager-openconnect-gnome" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="NetworkManager-openconnect-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="NetworkManager-openvpn" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="NetworkManager-openvpn-gnome" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="NetworkManager-openvpn-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="NetworkManager-pptp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="NetworkManager-pptp-gnome" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="NetworkManager-pptp-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="NetworkManager-vpnc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="NetworkManager-vpnc-gnome" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="NetworkManager-vpnc-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="OpenPrintingPPDs-ghostscript" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-printing -->
    <package name="OpenPrintingPPDs-hpijs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-printing -->
    <package name="OpenPrintingPPDs-postscript" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-printing -->
    <package name="PackageKit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="PackageKit-backend-zypp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="PackageKit-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="PackageKit-gstreamer-plugin" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="PackageKit-gtk3-module" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="PackageKit-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="aaa_base" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="aaa_base-extras" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="accountsservice" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="accountsservice-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="acl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="acpica" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="adaptec-firmware" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="adjtimex" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="adobe-sourcecodepro-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="adobe-sourcesanspro-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="adobe-sourceserifpro-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-fonts-fonts -->
    <package name="adwaita-icon-theme" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="akonadi-calendar-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="akonadi-calendar-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="akonadi-calendar-tools-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="akonadi-contact" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="akonadi-contact-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="akonadi-import-wizard" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="akonadi-import-wizard-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="akonadi-mime" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="akonadi-mime-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="akonadi-notes-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="akonadi-plugin-calendar" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="akonadi-plugin-contacts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="akonadi-plugin-kalarmcal" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="akonadi-plugin-mime" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="akonadi-search" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="akonadi-search-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="akonadi-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="akonadi-server-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="akregator" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="akregator-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="alsa" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-imaging -->
    <package name="alsa-oss" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-imaging -->
    <package name="alsa-plugins" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-imaging -->
    <package name="alsa-plugins-pulse" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="alsa-plugins-speexrate" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-imaging -->
    <package name="alsa-plugins-upmix" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-imaging -->
    <package name="alsa-ucm-conf" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-imaging -->
    <package name="alsa-utils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-imaging -->
    <package name="amarok" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="amtk-5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="apache-commons-logging" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="apache2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="apache2-manual" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="apache2-mod_php7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="apache2-prefork" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="apache2-utils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="apparmor-abstractions" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="apparmor-docs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-apparmor -->
    <package name="apparmor-parser" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="apparmor-parser-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="apparmor-profiles" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-apparmor -->
    <package name="apparmor-utils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-apparmor -->
    <package name="apparmor-utils-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-apparmor -->
    <package name="appstream-glib" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="appstream-glib-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="arabic-ae-fonts" supportstatus="unsupported"/> <!-- reason: dvd:arabic-fonts -->
    <package name="arabic-bitmap-fonts" supportstatus="unsupported"/> <!-- reason: dvd:arabic-fonts -->
    <package name="arabic-fonts" supportstatus="unsupported"/> <!-- reason: dvd:arabic-fonts -->
    <package name="arabic-kacst-fonts" supportstatus="unsupported"/> <!-- reason: dvd:arabic-fonts -->
    <package name="arabic-kacstone-fonts" supportstatus="unsupported"/> <!-- reason: dvd:arabic-fonts -->
    <package name="arabic-naqsh-fonts" supportstatus="unsupported"/> <!-- reason: dvd:arabic-fonts -->
    <package name="argyllcms" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ark" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="ark-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="arphic-uming-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="aspell-en" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="at" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="at-spi2-atk-common" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="at-spi2-atk-gtk2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="at-spi2-core" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="at-spi2-core-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="atftp" supportstatus="unsupported"/> <!-- reason: dvd:atftp -->
    <package name="atk-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="atmel-firmware" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="attica-qt5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="attr" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="audit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-apparmor -->
    <package name="augeas" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="augeas-lenses" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="autofs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="autoyast2" supportstatus="unsupported"/> <!-- reason: dvd:autoyast2 -->
    <package name="autoyast2-installation" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="avahi" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="avahi-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="babeltrace" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="baloo5-file" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="baloo5-file-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="baloo5-imports" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="baloo5-kioslaves" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="baloo5-kioslaves-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="baloo5-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="baloo5-tools-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="baloo5-widgets" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="baloo5-widgets-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="baobab" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="baobab-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="bash" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="bash-completion" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="bash-doc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="bash-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="bc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <!-- bcm20702a1-firmware not found on i586,x86_64-->
    <package name="bcm43xx-firmware" supportstatus="unsupported"/> <!-- reason: dvd:bcm43xx-firmware -->
    <package name="bijiben" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="bijiben-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="bind" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-dhcp_dns_server -->
    <package name="bind-doc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-dhcp_dns_server -->
    <package name="bind-utils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="blog" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="bluedevil5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="bluedevil5-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="bluez" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="bluez-firmware" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="bluez-qt-imports" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="bluez-qt-udev" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="bogofilter-common" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="bogofilter-db" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="boost-license1_76_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="brasero" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="brasero-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="brasero-nautilus" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="breeze" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="breeze5-cursors" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="breeze5-decoration" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="breeze5-icons" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="breeze5-style" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="breeze5-style-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="breeze5-wallpapers" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="brltty" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="brltty-driver-at-spi2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="brltty-driver-brlapi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="brltty-driver-speech-dispatcher" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="brltty-driver-xwindow" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="brltty-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="btrfsmaintenance" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="btrfsprogs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="btrfsprogs-udev-rules" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="bubblewrap" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="busybox" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="busybox-coreutils" supportstatus="unsupported"/> <!-- reason: dvd:grub2-systemd-sleep-plugin -->
    <package name="busybox-findutils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="busybox-gawk" supportstatus="unsupported"/> <!-- reason: dvd:grub2 -->
    <package name="busybox-grep" supportstatus="unsupported"/> <!-- reason: dvd:openSUSE-release -->
    <package name="busybox-gzip" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="busybox-psmisc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="busybox-sed" supportstatus="unsupported"/> <!-- reason: dvd:openSUSE-release -->
    <package name="busybox-sendmail" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="busybox-static" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="busybox-util-linux" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="busybox-xz" supportstatus="unsupported"/> <!-- reason: dvd:openSUSE-release -->
    <package name="bzip2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ca-certificates" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ca-certificates-mozilla" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="calendarsupport" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="calendarsupport-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="canberra-gtk-play" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="cantarell-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <!-- capi4hylafax not found on i586,x86_64-->
    <package name="cdda2wav" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="cdrdao" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="cdrecord" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <!-- cellwriter not found on i586,x86_64-->
    <package name="checkmedia" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="checkpolicy" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-selinux -->
    <package name="cheese" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="cheese-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="chkstat" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="chrome-gnome-shell" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="chrony" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="chrony-pool-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="cifs-utils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <!-- clicfs not found on i586,x86_64-->
    <package name="clutter-gtk-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="clutter-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="cogl-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="colord" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="colord-color-profiles" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="colord-gtk-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="colord-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="compat-usrmerge-tools" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="container-selinux" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="coreutils" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="coreutils-doc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="coreutils-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="cpio" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="cpio-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="cpio-mt" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="cpp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="cpp11" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="cracklib" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="cracklib-dict-full" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="crda" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="createrepo_c" supportstatus="unsupported"/> <!-- reason: dvd:createrepo_c -->
    <package name="cron" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="cronie" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="crypto-policies" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="crypto-policies-scripts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="cryptsetup" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="cryptsetup-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="cups" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="cups-backends" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-printing -->
    <package name="cups-client" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="cups-config" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="cups-filters" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="cups-pk-helper" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="cups-pk-helper-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="curl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="cvs" supportstatus="unsupported"/> <!-- reason: dvd:git -->
    <package name="cvsps" supportstatus="unsupported"/> <!-- reason: dvd:git -->
    <package name="cyrus-sasl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="cyrus-sasl-crammd5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="cyrus-sasl-digestmd5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="cyrus-sasl-gssapi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="cyrus-sasl-plain" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="db48-utils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="dbus-1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="dbus-1-glib" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="dbus-1-glib-tool" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="dbus-1-x11" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="dconf" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="dcraw" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="dcraw-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="debianutils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="dejavu-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="deltarpm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="desktop-data-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <!-- desktop-data-openSUSE-extra not found on i586-->
    <package name="desktop-file-utils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="device-mapper" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="dhcp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="dhcp-client" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="dhcp-relay" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-dhcp_dns_server -->
    <package name="dhcp-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-dhcp_dns_server -->
    <package name="dialog" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-imaging -->
    <package name="dialog-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-imaging -->
    <package name="diffutils" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="diffutils-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="dirmngr" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="discover" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="discover-backend-flatpak" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="discover-backend-fwupd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="discover-backend-packagekit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="discover-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="distribution-logos-openSUSE-Tumbleweed" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="dleyna-connector-dbus" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="dleyna-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="dmidecode" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="dmraid" supportstatus="unsupported"/> <!-- reason: dvd:grub2 -->
    <package name="dnsmasq" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="docbook-xsl-stylesheets" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="docbook_4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="dolphin" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="dolphin-part" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="dolphin-part-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="dos2unix" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="dosfstools" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="dracut" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="dracut-mkinitrd-deprecated" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="dracut-transactional-update" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-transactional_base -->
    <package name="dragonplayer" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="dragonplayer-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="drkonqi5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="drkonqi5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="dump-rmt" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="e2fsprogs" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="e2fsprogs-scrub" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ebtables" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="ed" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="efont-unicode-bitmap-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-fonts-fonts -->
    <package name="elfutils" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="elfutils-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="elilo" supportstatus="unsupported"/> <!-- reason: dvd:elilo -->
    <package name="emacs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="emacs-info" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="emacs-nox" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="emacs-x11" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="enchant-1-backends" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="enchant-2-backend-hunspell" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="enchant-data" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="eog" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="eog-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <!-- erofs-utils not found on i586,x86_64-->
    <package name="etags" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="ethtool" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="eventviews" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="eventviews-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="evince" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="evince-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="evince-plugin-comicsdocument" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="evince-plugin-djvudocument" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="evince-plugin-dvidocument" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="evince-plugin-pdfdocument" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="evince-plugin-tiffdocument" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="evince-plugin-xpsdocument" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="evolution" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="evolution-data-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="evolution-data-server-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="evolution-ews" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="evolution-ews-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="evolution-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="evolution-plugin-bogofilter" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="evolution-plugin-pst-import" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="evolution-plugin-spamassassin" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="evolution-plugin-text-highlight" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="expat" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="expect" supportstatus="unsupported"/> <!-- reason: dvd:expect -->
    <!-- f2fs-tools not found on i586,x86_64-->
    <package name="farstream-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="fbiterm" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="fcitx" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="fcitx-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="fcitx-gtk2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="fcitx-gtk3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="fcitx-pinyin" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="fcitx-table" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="fcitx-table-cn-wubi" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="fcitx-table-cn-wubi-pinyin" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="fdupes" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="file" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="file-magic" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="file-roller" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="file-roller-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="filesystem" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="fillup" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="findutils" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="findutils-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="firewalld" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="firewalld-bash-completion" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="firewalld-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="flac" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="flatpak" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="flute" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="folks-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="folks-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="fontconfig" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="fontconfig-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="fonts-config" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="frameworkintegration-plugin" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="fribidi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="fuse" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="fuse3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="fwupd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="fwupd-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gamin-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gawk" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gcab" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gcab-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gcr-data" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gcr-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gcr-prompter" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gcr-ssh-askpass" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gcr-viewer" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gdb" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="gdbm-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gdk-pixbuf-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gdk-pixbuf-loader-rsvg" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gdk-pixbuf-query-loaders" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gdk-pixbuf-thumbnailer" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gdm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gdm-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gdm-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gdmflexiserver" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gedit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gedit-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gedit-plugins" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gedit-plugins-data" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gedit-plugins-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gegl-0_4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gegl-0_4-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="geoclue2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="geocode-glib" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gettext-runtime" supportstatus="unsupported"/> <!-- reason: dvd:grub2 -->
    <package name="ghostscript" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ghostscript-fonts-other" supportstatus="unsupported"/> <!-- reason: dvd:patterns-fonts-fonts -->
    <package name="ghostscript-fonts-std" supportstatus="unsupported"/> <!-- reason: dvd:patterns-fonts-fonts -->
    <package name="ghostscript-fonts-std-converted" supportstatus="unsupported"/> <!-- reason: dvd:patterns-fonts-fonts -->
    <package name="ghostscript-x11" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gimp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gimp-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gimp-plugin-aa" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gimp-plugins-python" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gio-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="girepository-1_0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="git" supportstatus="unsupported"/> <!-- reason: dvd:git -->
    <package name="git-core" supportstatus="unsupported"/> <!-- reason: dvd:git -->
    <package name="git-cvs" supportstatus="unsupported"/> <!-- reason: dvd:git -->
    <package name="git-email" supportstatus="unsupported"/> <!-- reason: dvd:git -->
    <package name="git-gui" supportstatus="unsupported"/> <!-- reason: dvd:git -->
    <package name="git-svn" supportstatus="unsupported"/> <!-- reason: dvd:git -->
    <package name="git-web" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gitk" supportstatus="unsupported"/> <!-- reason: dvd:git -->
    <package name="gjs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="glib-networking" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="glib-networking-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="glib2-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="glib2-tools" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="glibc" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="glibc-extra" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="glibc-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="glibc-locale" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="glibc-locale-base" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gmenudbusmenuproxy" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="gnome-bluetooth" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-bluetooth-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-calculator" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-calculator-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-clocks" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-clocks-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-color-manager" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gnome-color-manager-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gnome-contacts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-contacts-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-control-center" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-control-center-color" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gnome-control-center-goa" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-control-center-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-control-center-user-faces" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-desktop-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-dictionary" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-dictionary-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-disk-utility" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gnome-disk-utility-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gnome-extensions" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-keyring" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-keyring-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-keyring-pam" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gnome-logs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-logs-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-maps" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-maps-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-menus" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-menus-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-menus-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-music" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-music-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-online-accounts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gnome-online-accounts-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gnome-packagekit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-packagekit-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-photos" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-photos-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-power-manager" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-power-manager-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-screenshot" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-screenshot-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-session" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-session-core" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-session-default-session" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-session-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-session-wayland" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-settings-daemon" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-settings-daemon-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-shell" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-shell-calendar" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-shell-classic" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-shell-extension-desktop-icons" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-shell-extensions-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-shell-extensions-common-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-shell-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-shell-search-provider-bijiben" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-shell-search-provider-contacts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-shell-search-provider-gnome-calculator" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-shell-search-provider-gnome-clocks" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-shell-search-provider-gnome-photos" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-shell-search-provider-gnome-terminal" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-shell-search-provider-nautilus" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-shell-search-provider-seahorse" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-software" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-software-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-system-monitor" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-system-monitor-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-terminal" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-terminal-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-themes-accessibility" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-themes-accessibility-gtk2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-tweaks" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-tweaks-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-user-docs" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gnome-user-share" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-user-share-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-version" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnome-video-effects" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gnomekbd-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="google-carlito-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="google-droid-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-fonts-fonts -->
    <package name="google-noto-fonts-doc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="google-opensans-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="google-poppins-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="google-roboto-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-fonts-fonts -->
    <package name="gpart" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="gpg2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gpg2-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gpgme" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gpm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="gptfdisk" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="grantlee5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="grantleetheme" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="grantleetheme-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="graphviz" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="graphviz-gd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="graphviz-gnome" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="graphviz-plugins-core" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="grep" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="grep-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="grilo-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="grilo-plugin-tracker" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="grilo-plugin-youtube" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="grilo-plugins" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="grilo-plugins-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="groff" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="groff-full" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="grub2" supportstatus="unsupported"/> <!-- reason: dvd:grub2 -->
    <package name="grub2-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:grub2-branding-openSUSE -->
    <package name="grub2-i386-pc" supportstatus="unsupported"/> <!-- reason: dvd:grub2 -->
    <package name="grub2-snapper-plugin" supportstatus="unsupported"/> <!-- reason: dvd:grub2-snapper-plugin -->
    <package name="grub2-systemd-sleep-plugin" supportstatus="unsupported"/> <!-- reason: dvd:grub2 -->
    <package name="gsettings-backend-dconf" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gsettings-desktop-schemas" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gsettings-desktop-schemas-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gsf-office-thumbnailer" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gspell-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gstreamer" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gstreamer-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gstreamer-libnice" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gstreamer-plugin-cluttergst3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gstreamer-plugin-pipewire" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gstreamer-plugins-bad" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gstreamer-plugins-bad-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gstreamer-plugins-base" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gstreamer-plugins-base-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gstreamer-plugins-farstream" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gstreamer-plugins-good" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gstreamer-plugins-good-extra" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gstreamer-plugins-good-gtk" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gstreamer-plugins-good-jack" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gstreamer-plugins-good-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gstreamer-plugins-good-qtqml" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gstreamer-plugins-libav" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gstreamer-plugins-ugly" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gstreamer-plugins-ugly-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gstreamer-utils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gtk-vnc-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gtk2-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk2-data" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk2-engine-clearlooks" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gtk2-engine-crux" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gtk2-engine-glide" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gtk2-engine-hcengine" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gtk2-engine-industrial" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gtk2-engine-mist" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gtk2-engine-murrine" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-imaging -->
    <package name="gtk2-engine-redmond95" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gtk2-engine-thinice" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gtk2-engines" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gtk2-immodule-amharic" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk2-immodule-inuktitut" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk2-immodule-thai" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk2-immodule-tigrigna" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk2-immodule-vietnamese" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk2-immodule-xim" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk2-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk2-metatheme-adwaita" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk2-metatheme-breeze" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="gtk2-metatheme-greybird-geeko" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-imaging -->
    <package name="gtk2-theme-clearlooks" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gtk2-theme-crux" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gtk2-theme-industrial" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gtk2-theme-mist" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gtk2-theme-redmond95" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gtk2-theme-thinice" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gtk2-theming-engine-adwaita" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk2-tools" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk3-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk3-data" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk3-immodule-amharic" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk3-immodule-inuktitut" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk3-immodule-thai" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk3-immodule-tigrigna" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk3-immodule-vietnamese" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk3-immodule-xim" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk3-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk3-metatheme-adwaita" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk3-metatheme-breeze" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="gtk3-metatheme-greybird-geeko" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-imaging -->
    <package name="gtk3-schema" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk3-tools" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtk4-branding-upstream" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gtk4-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gtk4-schema" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gtkiterm" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gtksourceview4-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gtkspell-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="guile" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="guile-modules-3_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="gupnp-av" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gutenprint" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="gvfs" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gvfs-backend-afc" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gvfs-backend-samba" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="gvfs-backends" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gvfs-fuse" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gvfs-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gweather-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="gwenview5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="gwenview5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="gxditview" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="gzip" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="hack-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="haveged" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="hdparm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="health-checker" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="health-checker-plugins-MicroOS" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="hicolor-icon-theme" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="hicolor-icon-theme-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="highlight" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="hostname" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="hplip" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="hplip-hpijs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-printing -->
    <package name="hplip-sane" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="hwdata" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="hwinfo" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="ibus" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ibus-dict-emoji" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ibus-gtk" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ibus-gtk3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ibus-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="iceauth" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="icewm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-imaging -->
    <package name="icewm-config-upstream" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-imaging -->
    <package name="icewm-default" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-imaging -->
    <package name="icewm-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-imaging -->
    <package name="icewm-lite" supportstatus="unsupported"/> <!-- reason: dvd:icewm-lite -->
    <package name="icewm-theme-branding" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-basic_desktop -->
    <package name="iio-sensor-proxy" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="imlib2-loaders" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-imaging -->
    <package name="incidenceeditor" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="incidenceeditor-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="indic-fonts" supportstatus="unsupported"/> <!-- reason: dvd:indic-fonts -->
    <package name="info" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="info-std" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="initviocons" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="inkscape" supportstatus="unsupported"/> <!-- reason: dvd:inkscape -->
    <package name="inkscape-extensions-extra" supportstatus="unsupported"/> <!-- reason: dvd:inkscape -->
    <package name="inkscape-extensions-gimp" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="inkscape-lang" supportstatus="unsupported"/> <!-- reason: dvd:inkscape -->
    <package name="inotify-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-transactional_base -->
    <package name="intlfonts-euro-bitmap-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-fonts-fonts -->
    <package name="ipa-gothic-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ipa-mincho-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ipa-pgothic-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ipa-pmincho-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ipmitool" supportstatus="unsupported"/> <!-- reason: dvd:ipmitool -->
    <package name="iproute2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ipset" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="iptables" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="iputils" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ipw-firmware" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="irqbalance" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="irqbalance-ui" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="iscsiuio" supportstatus="unsupported"/> <!-- reason: dvd:patterns-yast-yast2_server -->
    <package name="iso-codes" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="iso-codes-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="iso_ent" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="issue-generator" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="iw" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="java-11-openjdk" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="java-11-openjdk-headless" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="javapackages-filesystem" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="javapackages-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="jfsutils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="joe" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="jq" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-xen_server -->
    <package name="json-glib-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kaccounts-integration" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kaccounts-integration-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kaccounts-providers" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kaccounts-providers-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kactivities5-imports" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kactivitymanagerd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kactivitymanagerd-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kaddressbook" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kaddressbook-doc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kaddressbook-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kalarmcal" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kalarmcal-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kamera-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kate" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kate-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kate-plugins" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kbd" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kbd-legacy" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kcalc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kcalc-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kcalutils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kcalutils-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kcharselect" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kcharselect-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kcm_sddm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kcm_sddm-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kcolorchooser" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_imaging -->
    <package name="kcolorchooser-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_imaging -->
    <package name="kconf_update5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kcontacts-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kcoreaddons" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kcoreaddons-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kdav" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kdav-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kdbusaddons-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-cli-tools5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-cli-tools5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-gtk-config5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-gtk-config5-gtk3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-print-manager" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kde-print-manager-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kdeclarative-components" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kdeconnect-kde" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kdeconnect-kde-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kded" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kded-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kdelibs4support" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kdelibs4support-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kdepim-addons" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kdepim-addons-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kdepim-runtime" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kdepim-runtime-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kdialog" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kdialog-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kdoctools" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kdoctools-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kdump" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-xen_server -->
    <package name="kernel-default" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-all" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-amdgpu" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-ath10k" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-ath11k" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-atheros" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-bluetooth" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-bnx2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-brcm" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-chelsio" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-dpaa2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-i915" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-intel" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-iwlwifi" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-liquidio" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-marvell" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-media" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-mediatek" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-mellanox" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-mwifiex" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-network" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-nfp" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-nvidia" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-platform" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-prestera" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-qcom" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-qlogic" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-radeon" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-realtek" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-serial" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-sound" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-ti" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-ueagle" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-usb-network" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kexec-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-xen_server -->
    <package name="keyutils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="kfilemetadata5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kfilemetadata5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kgamma5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kgamma5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kglobalaccel5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="khelpcenter5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="khelpcenter5-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="khmeros-fonts" supportstatus="unsupported"/> <!-- reason: dvd:khmeros-fonts -->
    <package name="khotkeys5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="khotkeys5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kidentitymanagement-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kimageformats" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kimap-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kinfocenter5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kinfocenter5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kinit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kinit-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kio" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kio-core" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kio-extras5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kio-extras5-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kio-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kio_audiocd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kio_audiocd-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kio_kamera" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kirigami2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kirigami2-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kitemmodels-imports" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kitinerary" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kldap" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kldap-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kleopatra" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kleopatra-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="klogd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="kmag" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kmag-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kmail" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kmail-account-wizard" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kmail-account-wizard-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kmail-application-icons" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kmail-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kmailtransport" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kmailtransport-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kmenuedit5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kmenuedit5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kmime-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kmod" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kmod-bash-completion" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="kmousetool" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kmousetool-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="knewstuff" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="knewstuff-imports" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="knotes" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="knotes-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kompare" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kompare-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="konsole" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="konsole-part" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="konsole-part-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kontact" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kontact-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kontactinterface-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="konversation" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="konversation-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kopete" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kopete-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="korganizer" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="korganizer-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kpackage" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kpackage-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kpartx" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kpeople5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kpeople5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kpeoplevcard" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kpimtextedit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kpimtextedit-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kpkpass" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kquickcharts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="krb5" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kross" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kross-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kruler" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kruler-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kscreen5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kscreen5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kscreen5-plasmoid" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kscreenlocker" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kscreenlocker-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kservice" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kservice-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="ksmtp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="ksmtp-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="ksshaskpass5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ksshaskpass5-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ksysguardsystemstats-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="ksystemstats5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="ksystemstats5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="ktexteditor" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="ktexteditor-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="ktnef" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="ktnef-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kuserfeedback-imports" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kuserfeedback-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kwallet-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kwallet-tools-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kwalletd5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kwalletd5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kwalletmanager5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kwalletmanager5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kwayland" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kwayland-integration" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kwin5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kwin5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="kwrited5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="layer-shell-qt5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="lensfun-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="less" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="lib2geom1_1_0" supportstatus="unsupported"/> <!-- reason: dvd:inkscape -->
    <package name="libAppStreamQt2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libBasicUsageEnvironment1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="libFLAC8" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libGLU1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-imaging -->
    <package name="libGraphicsMagick++-Q16-12" supportstatus="unsupported"/> <!-- reason: dvd:inkscape -->
    <package name="libGraphicsMagick-Q16-3" supportstatus="unsupported"/> <!-- reason: dvd:inkscape -->
    <package name="libGraphicsMagick3-config" supportstatus="unsupported"/> <!-- reason: dvd:inkscape -->
    <package name="libHX32" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libICE6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libIex-3_1-30" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libIlmThread-3_1-30" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libImath-3_1-29" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libImlib2-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-imaging -->
    <package name="libJudy1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Activities5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5ActivitiesStats1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5AkonadiAgentBase5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5AkonadiCalendar5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5AkonadiContact5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5AkonadiCore5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5AkonadiMime5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5AkonadiNotes5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5AkonadiPrivate5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5AkonadiSearch" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5AkonadiWidgets5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5AkonadiXml5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5AlarmCalendar5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Archive5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Attica5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Auth5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Auth5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5AuthCore5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Baloo5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5BalooEngine5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5BalooEngine5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5BluezQt6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Bookmarks5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Bookmarks5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5CalendarCore5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5CalendarEvents5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5CalendarSupport5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5CalendarUtils5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Cddb5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Codecs5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Codecs5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5CompactDisc5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Completion5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Completion5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5ConfigCore5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5ConfigCore5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5ConfigGui5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5ConfigWidgets5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5ConfigWidgets5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5ContactEditor5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Contacts5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5CoreAddons5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Crash5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5DAV5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5DBusAddons5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5DBusAddons5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5DNSSD5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5DNSSD5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Declarative5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Declarative5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5DocTools5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Emoticons5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libKF5EventViews5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5GlobalAccel5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5GlobalAccel5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5GlobalAccelPrivate5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5GrantleeTheme5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Gravatar5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5GuiAddons5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Holidays5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Holidays5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5I18n5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5I18n5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5IMAP5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5IconThemes5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5IconThemes5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5IdentityManagement5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5IdleTime5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5IncidenceEditor5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5ItemModels5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5ItemViews5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5ItemViews5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5JS5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5JSApi5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5JobWidgets5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5JobWidgets5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5KCMUtils5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5KCMUtils5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5KDELibs4Support5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5KDcraw5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5KExiv2-15_0_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5KHtml5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5KHtml5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Kipi32_0_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Kirigami2-5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5KontactInterface5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Ldap5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Libkdepim5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Libkleo5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5MailCommon5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5MailImporter5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5MailImporterAkonadi5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5MailTransport5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5MailTransportAkonadi5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Mbox5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Mime5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5ModemManagerQt6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5NetworkManagerQt6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5NewStuff5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5NewStuff5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5NewStuffCore5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Notifications5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Notifications5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5NotifyConfig5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5NotifyConfig5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Parts5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Parts5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5PimCommon5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5PimCommonAkonadi5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5PimTextEdit5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Plasma5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Prison5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Pty5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Pty5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5PulseAudioQt3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libKF5Purpose5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5PurposeWidgets5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5QuickAddons5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Runner5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Sane5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Screen7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Solid5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Solid5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5SonnetCore5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5SonnetCore5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5SonnetUi5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Style5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Su5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Su5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Syndication5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5SyntaxHighlighting5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5SyntaxHighlighting5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5TextWidgets5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5TextWidgets5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5ThreadWeaver5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Tnef5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5UnitConversion5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5UnitConversion5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5Wallet5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5WidgetsAddons5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5WidgetsAddons5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5WindowSystem5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5WindowSystem5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5XmlGui5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKF5XmlGui5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKGantt2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKPimAddressbookImportExport5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKPimGAPICalendar5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKPimGAPIContacts5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKPimGAPICore5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKPimGAPITasks5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKPimImportWizard5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKPimItinerary5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKPimItinerary5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKPimPkPass5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKPimSMTP5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKScreenLocker5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKSysGuardSystemStats1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKUserFeedbackCore1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKUserFeedbackWidgets1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libKWaylandServer5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libLLVM12" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libMagickCore-7_Q16HDRI10" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libMagickWand-7_Q16HDRI10" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libOpenEXR-3_1-30" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libQt5Bluetooth5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libQt5Bluetooth5-imports" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libQt5Concurrent5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libQt5Core5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libQt5DBus5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libQt5Designer5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libQt5Gui5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libQt5Help5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libQt5HunspellInputMethod5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libQt5Location5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libQt5Multimedia5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libQt5Network5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libQt5NetworkAuth5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libQt5Nfc5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libQt5Nfc5-imports" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libQt5OpenGL5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libQt5Positioning5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libQt5PositioningQuick5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libQt5PrintSupport5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libQt5QuickControls2-5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libQt5QuickTemplates2-5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libQt5Script5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libQt5Sensors5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libQt5Sensors5-imports" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libQt5SerialPort5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libQt5Sql5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libQt5Sql5-mysql" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libQt5Sql5-sqlite" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libQt5Svg5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libQt5Test5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libQt5TextToSpeech5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libQt5VirtualKeyboard5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libQt5WaylandClient5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libQt5WaylandCompositor5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libQt5WebChannel5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libQt5WebChannel5-imports" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libQt5WebSockets5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libQt5WebSockets5-imports" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libQt5Widgets5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libQt5X11Extras5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libQt5Xml5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libQt5XmlPatterns5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libQtQuick5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libSDL-1_2-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libSDL2-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libSDL_gfx15" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libSM6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libSPIRV-Tools-suse22" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="libSoundTouch1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libUsageEnvironment3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="libWPEBackend-fdo-1_0-1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libX11-6" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libX11-data" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libX11-xcb1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libXRes1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libXau6" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libXaw3d8" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libXaw7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libXcomposite1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libXcursor1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libXdamage1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libXdmcp6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libXext6" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libXfixes3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libXfont1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libXfont2-2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libXfontcache1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libXft2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libXi6" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libXinerama1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libXmu6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libXmuu1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libXpm4" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libXrandr2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libXrender1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libXss1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libXt6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libXtst6" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libXv1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libXvMC1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libXvnc1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libXxf86vm1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libZXing1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="liba52-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libaa1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="libabw-0_1-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libaccounts-glib0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libaccounts-qt5-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libaccountsservice0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libacl1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libaio1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libalternatives1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libamd2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libamtk-5-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libao-plugins4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libao4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libaom3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libapparmor1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libappindicator3-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libappstream-glib8" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libappstream4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libapr-util1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libapr1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libarchive13" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libargon2-1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libasm1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libasound2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libass9" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libassuan0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libatasmart-utils" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libatasmart4" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libatk-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libatk-bridge-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libatkmm-1_6-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libatm1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libatopology2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-imaging -->
    <package name="libatspi0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libattr1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libaudit1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libaugeas0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libauparse0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-apparmor -->
    <package name="libavahi-client3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libavahi-common3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libavahi-core7" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libavahi-glib1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libavahi-gobject0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libavahi-ui-gtk3-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libavc1394-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="libavcodec58_134" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libavfilter7_110" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libavformat58_76" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libavif12" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libavresample4_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libavtp0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libavutil56_70" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libbabl-0_1-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libbase" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libbasicobjects0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libbd_btrfs2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libbd_crypto2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libbd_fs2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libbd_loop2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libbd_mdraid2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libbd_part2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libbd_swap2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libbd_utils2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libblas3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libblkid1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libblockdev" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libblockdev2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libblogger2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libbluetooth3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libbluray2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libboost_date_time1_76_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libboost_filesystem1_76_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libboost_iostreams1_76_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libboost_locale1_76_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libboost_thread1_76_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libbox2d2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libbrasero-burn3-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libbrasero-media3-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libbrasero-utils3-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libbreezecommon5-5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libbrlapi0_8" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libbrotlicommon1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libbrotlidec1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libbrotlienc1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libbs2b0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libbsd0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libbtrfs0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libburn4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libbytesize-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libbytesize1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libbz2-1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libcaca0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="libcacard0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcairo-gobject2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libcairo-script-interpreter2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcairo2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libcairomm-1_0-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcamd2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcamel-1_2-62" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcamera-suse6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcanberra-gtk-module-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcanberra-gtk0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcanberra-gtk2-module" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcanberra-gtk3-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcanberra-gtk3-module" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcanberra0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcap-ng0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libcap2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libcares2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libcblas3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-selinux -->
    <package name="libcbor0_8" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libccolamd2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcdda_interface0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libcdda_paranoia0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libcddb2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="libcdio19" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libcdio_cdda2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libcdio_paranoia2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libcdr-0_1-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcdrdeflt1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcelt0-2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcfitsio9" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libchamplain-0_12-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcheese-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcheese-gtk25" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcheese8" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libchm0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libcholmod3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libchromaprint1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="libcloudproviders0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libclucene-contribs-lib1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libclucene-core1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libclucene-shared1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libclutter-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libclutter-gst-3_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libclutter-gtk-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcmis-0_5-5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcodec2-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcogl-pango20" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcogl20" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcolamd2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcollection4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libcolord-gtk1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcolord2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libcolorhug2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libcom_err2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libcrack2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libcreaterepo_c0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcrypt1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libcryptsetup12" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libcryptsetup12-hmac" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libcryptui-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcryptui-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcryptui0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcue2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcups2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libcupsimage2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libcurl4" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libdaemon0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libdatrie1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libdav1d5" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libdazzle-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libdb-4_8" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libdbus-1-3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libdbusmenu-glib4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libdbusmenu-gtk3-4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libdbusmenu-qt5-2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libdc1394-25" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libdcerpc-binding0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libdcerpc0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libdconf1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libdebuginfod1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libdeflt1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libdevmapper-event1_03" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libdevmapper1_03" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libdhash1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libdialog15" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-imaging -->
    <package name="libdjvulibre21" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libdleyna-core-1_0-5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libdmapsharing-4_0-3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libdmtx0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libdmx1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libdolphinvcs5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libdotconf0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libdouble-conversion3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libdrm2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libdrm_amdgpu1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libdrm_intel1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libdrm_nouveau2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libdrm_radeon1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libdv4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libdvbpsi10" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="libdvdnav4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="libdvdread8" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libdw1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libe-book-0_1-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libebackend-1_2-10" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libebml5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="libebook-1_2-20" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libebook-contacts-1_2-3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libebtc0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libecal-2_0-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libeconf0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libedata-book-1_2-26" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libedata-cal-2_0-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libedataserver-1_2-26" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libedataserverui-1_2-3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libedc_ecc1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libedc_ecc_dec1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libedit0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libeditorconfig0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libefa1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libefivar1" supportstatus="unsupported"/> <!-- reason: dvd:grub2-x86_64-efi -->
    <package name="libelf1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libell0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libenchant-2-2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libenchant1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libeot0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libepoxy0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libepub0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libepubgen-0_1-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="liberation-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libesmtp6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libespeak-ng1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libestr0" supportstatus="unsupported"/> <!-- reason: dvd:rsyslog -->
    <package name="libetonyek-0_1-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libev4" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="libevdev-tools" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libevdev2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libevdocument3-4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libevent-2_1-7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libevview3-3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libexempi8" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libexif12" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libexiv2-27" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libexpat1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libext2fs2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libexttextcat" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libexttextcat-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libfakekey0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libfam0-gamin" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libfarstream-0_2-5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libfastjson4" supportstatus="unsupported"/> <!-- reason: dvd:rsyslog -->
    <package name="libfcitx-4_2_9" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libfdisk1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libfdt1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libffi8" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libfftw3-3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libfido2-1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libfido2-udev" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libfile1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libfind4_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libflatpak0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libfltk1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libfolks-eds25" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libfolks25" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libfontconfig1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libfontenc1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libfonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libformula" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libfreebl3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libfreebl3-hmac" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libfreehand-0_1-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libfreeipmi17" supportstatus="unsupported"/> <!-- reason: dvd:ipmitool -->
    <package name="libfreerdp2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libfreetype6" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libfribidi0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libfuse2" supportstatus="unsupported"/> <!-- reason: dvd:grub2 -->
    <package name="libfuse3-3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libfwupd2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libfwupdplugin1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgadu3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgbm1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgc1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libgcab-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgcc_s1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgck-1-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgck-modules-gnome-keyring" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgcr-3-1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgcrypt20" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgcrypt20-hmac" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libgd3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgdata-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgdata22" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgdbm6" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgdbm_compat4" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgdk_pixbuf-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgdk_pixbuf_xlib-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-imaging -->
    <package name="libgdm1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgee-0_8-2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgegl-0_4-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgeocode-glib0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgexiv2-2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgfapi0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libgfbgraph-0_2-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgfortran5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgfrpc0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libgfxdr0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libgif7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgimp-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgimpui-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgio-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgiomm-2_4-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgirepository-1_0-1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgit2-1_1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libgjs0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libglade-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgle3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libglib-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libglibmm-2_4-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libglslang11" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="libglusterfs0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libglvnd" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgme0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgmodule-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgmp10" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgnome-autoar-0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgnome-autoar-gtk-0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgnome-bluetooth13" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgnome-desktop-3-19" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgnome-desktop-3_0-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgnome-games-support-1-3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgnome-games-support-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgnome-keyring-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgnome-keyring0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgnome-menu-3-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgnomekbd-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgnomekbd8" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgnomesu" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgnomesu-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgnomesu0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgnutls30" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgnutls30-hmac" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libgoa-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgoa-backend-1_0-1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgobject-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgom-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgomp1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgpg-error0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgpgme11" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgpgmepp6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgphoto2-6" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgphoto2-6-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgpm2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgpod-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libgpod-tools" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libgpod4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libgps29" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libgraphene-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgraphite2-3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgraphviz6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgravatar" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libgravatar-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libgrilo-0_3-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgrlnet-0_3-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgrlpls-0_3-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgroupsock30" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="libgsasl-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libgsasl7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libgsf-1-114" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgsf-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgsl25" supportstatus="unsupported"/> <!-- reason: dvd:inkscape -->
    <package name="libgslcblas0" supportstatus="unsupported"/> <!-- reason: dvd:inkscape -->
    <package name="libgsm1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgsound0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgspell-1-2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgssdp-1_2-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgstadaptivedemux-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgstallocators-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgstapp-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgstaudio-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgstbadaudio-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgstbasecamerabinsrc-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgstcodecparsers-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgstcodecs-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgstfft-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgstgl-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgstisoff-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgstmpegts-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgstpbutils-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgstphotography-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgstplayer-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgstreamer-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgstriff-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgstrtp-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgstrtsp-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgstsctp-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgstsdp-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgsttag-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgsturidownloader-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgstvideo-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgstvulkan-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgstwayland-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgstwebrtc-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgthread-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgtk-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgtk-3-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgtk-4-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgtk-vnc-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgtkmm-3_0-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgtksourceview-4-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgtkspell0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgtop-2_0-11" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgtop-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgts-0_7-5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgudev-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libguile-3_0-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libgupnp-1_2-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgupnp-av-1_0-2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgupnp-dlna-2_0-3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgupnp-dlna-backend-gstreamer" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgupnp-igd-1_0-4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgusb2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgvnc-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgweather-3-16" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgweather-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libgxps2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libhandle1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libhandy-1-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libhandy-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libharfbuzz-gobject0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libharfbuzz-icu0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libharfbuzz-subset0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libharfbuzz0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libhavege2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libheif1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libhidapi-hidraw0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libhogweed6" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libhugetlbfs" supportstatus="unsupported"/> <!-- reason: dvd:nvme-cli -->
    <package name="libhunspell-1_7-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libhyphen0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libibus-1_0-5" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libibverbs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libibverbs1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libical-glib3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libical3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libicu69" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libicu69-ledata" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libid3tag0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-imaging -->
    <package name="libidn12" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libidn2-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libidn2-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libiec61883-0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libimagequant0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libimobiledevice-1_0-6" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libindicator3-7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libini_config5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libinih0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libinotifytools0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-transactional_base -->
    <package name="libinput-udev" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libinput10" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libip4tc2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libip6tc2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libipset13" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libiptcdata" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libiptcdata-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libiptcdata0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libiscsi9" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-xen_server -->
    <package name="libisl23" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libisoburn1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libisofs6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libiterm1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libiw30" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libixion-0_16-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libixml11" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="libjack-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libjack0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libjacknet0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libjackserver0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libjansson4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libjavascriptcoregtk-4_0-18" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libjbig2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libjcat1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libjpeg-turbo" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libjpeg8" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libjq1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-xen_server -->
    <package name="libjson-c5" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libjson-glib-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libjte2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libkColorPicker0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkImageAnnotator0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkaccounts2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkate1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="libkcddb" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkcddb-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkcompactdisc-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkdecorations2-5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkdecorations2-5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkdecorations2private8" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkdepim" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkdepim-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkdsoap2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libkerfuffle21" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkeyutils1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libkgantt-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkgapi-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkioarchive5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libkipi-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkleo" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkleo-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkmod2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libkolabxml1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkomparediff2-5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkomparediff2-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkpathsea6" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libksane-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libksba8" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libkscreen2-plugin" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libksieve" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libksieve-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libksysguard5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libksysguard5-imports" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libksysguard5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkwalletbackend5-5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libkyotocabinet16" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="liblangtag1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="liblapack3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="liblastfm5-1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="liblavfile-2_2-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="liblavjpeg-2_2-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="liblavplay-2_2-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="liblavrec-2_2-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="liblayout" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="liblcms2-2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libldac2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libldap-2_4-2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libldap-data" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libldapcpp1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libldb2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="liblensfun1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="liblightdm-gobject-1-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-imaging -->
    <package name="liblilv-0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="liblirc_client0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="libliveMedia97" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="liblmdb-0_9_29" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libloader" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="liblockdev1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="liblogging0" supportstatus="unsupported"/> <!-- reason: dvd:rsyslog -->
    <package name="liblognorm5" supportstatus="unsupported"/> <!-- reason: dvd:rsyslog -->
    <package name="liblouis-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="liblouis20" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="liblpsolve55-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="liblqr-1-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="liblrdf2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libltdl7" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="liblua5_4-5" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libluajit-5_1-2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="liblvm2cmd2_03" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="liblz4-1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="liblzma5" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="liblzo2-2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libm17n0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libmad0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmagic1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libmailutils5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libmalcontent-0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmalcontent-ui-0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmanette-0_2-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libmariadb3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmariadbd19" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libmarkdown2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libmatroska7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="libmbim" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmbim-glib4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmediaart-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmediacheck5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libmetalink3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libmetis5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libminiupnpc17" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libminizip1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libmission-control-plugins0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmjpegutils-2_2-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmlx4-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libmlx5-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libmm-glib0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmms0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmng2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmnl0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libmodulemd2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmount1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libmozjs-78-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libmp3lame0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmpath0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libmpc3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmpcdec6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmpdec3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libmpeg2-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmpeg2encpp-2_2-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmpfr6" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libmpg123-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmplex2-2_2-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmspack0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmspub-0_1-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmtdev1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmtp-udev" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libmtp9" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libmusicbrainz5-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libmwaw-0_3-3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmygpo-qt5-1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libmypaint-1_6-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmypaint-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmysofa1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libmythes-1_2-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libnautilus-extension1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libncurses6" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libndp0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libndr-krb5pac0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libndr-nbt0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libndr-standard0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libndr1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libneon27" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libnetapi0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libnetcontrol0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-xen_server -->
    <package name="libnetfilter_conntrack3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libnetpbm11" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libnettle8" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libnewt0_52" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libnfnetlink0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libnfs13" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libnfsidmap1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libnftables1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libnftnl11" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libnghttp2-14" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libnice10" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libnl-config" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libnl3-200" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libnm0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libnma-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libnma0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libnotify4" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libnpth0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libnscd1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libnsl3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libnss_usrfiles2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libntfs-3g89" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libntlm0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libnuma1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libnumbertext-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libnumbertext-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="liboauth0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libodbc2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libodfgen-0_1-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libofa0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libogg0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libonig5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-xen_server -->
    <package name="libopenal1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libopenblas_pthreads0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libopenconnect5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libopeniscsiusr0_2_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libopenjp2-7" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libopenmpt0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libopenssl1_1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libopenssl1_1-hmac" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libopus0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="liborc-0_4-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="liborcus-0_16-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libosinfo" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libosinfo-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libosinfo-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libostree" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libostree-1-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libotf1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libotr5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libp11-kit0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libpackagekit-glib2-18" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpackagekitqt5-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libpagemaker-0_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpango-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libpangomm-1_4-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libparanoia1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libparted0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libpath_utils1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libpcap1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpcaudio0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpci3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-imaging -->
    <package name="libpciaccess0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpcre1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libpcre2-16-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpcre2-32-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpcre2-8-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libpcsclite1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpeas-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpeas-gtk-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpeas-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpeas-loader-python3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpgm-5_2-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libphodav-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libphonenumber8" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libphonon4qt5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libpipeline1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libpipewire-0_3-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpixman-1-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libpkcs11-helper1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpkgconf3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libplacebo157" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="libplist-2_0-3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libply-boot-client5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libply-splash-core5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libply-splash-graphics5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libply5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libpng16-16" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libpolkit-qt5-1-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libpolkit0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libpoppler-cpp0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpoppler-glib8" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpoppler-qt5-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libpoppler112" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpopt0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libportal0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libportaudio2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpostproc55_9" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpotrace0" supportstatus="unsupported"/> <!-- reason: dvd:inkscape -->
    <package name="libpq5" supportstatus="unsupported"/> <!-- reason: dvd:postgresql -->
    <package name="libpresage1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libprocps8" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libprojectM3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="libprotobuf-c1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libprotobuf-lite28" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libprotobuf28" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libproxy1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libproxy1-config-gnome3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libproxy1-config-kde" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libproxy1-networkmanager" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libproxy1-pacrunner-webkit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpskc0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpsl5" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libpst4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libpulse-mainloop-glib0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpulse0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpurple" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpurple-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpurple-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpurple-tcl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpwquality-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libpwquality1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libpython2_7-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libpython3_8-1_0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libqaccessibilityclient-qt5-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libqalculate22" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libqca-qt5-2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libqgpgme7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libqmi-glib5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libqmi-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libqpdf28" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libqrcodegencpp1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libqrencode4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libqt5-qdbus" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libqt5-qtbase-platformtheme-gtk3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libqt5-qtconnectivity-tools" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libqt5-qtgraphicaleffects" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libqt5-qtimageformats" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libqt5-qtpaths" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libqt5-qtquickcontrols" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libqt5-qtquickcontrols2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libqt5-qtspeech-plugin-speechd" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libqt5-qtvirtualkeyboard" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libqt5-qtvirtualkeyboard-hunspell" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libqt5-qtwayland" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libqt5-qtwebengine" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libqt5-qtxmlpatterns-imports" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libqt5keychain1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libqt5keychain1-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libquadmath0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libquicktime0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libqxp-0_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libraptor2-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="librasqal3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="librav1e0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libraw1394-11" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libraw20" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="librdf0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="librdkafka1" supportstatus="unsupported"/> <!-- reason: dvd:rsyslog -->
    <package name="librdmacm1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libre2-9" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libreadline8" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libref_array1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libreiserfscore0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libreoffice" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libreoffice-base" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libreoffice-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libreoffice-calc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libreoffice-draw" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libreoffice-filters-optional" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libreoffice-gnome" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libreoffice-gtk3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libreoffice-icon-themes" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libreoffice-impress" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libreoffice-l10n-cs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libreoffice-l10n-da" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libreoffice-l10n-de" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libreoffice-l10n-el" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libreoffice-l10n-en" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libreoffice-l10n-en_GB" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libreoffice-l10n-es" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libreoffice-l10n-fr" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libreoffice-l10n-hu" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libreoffice-l10n-it" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libreoffice-l10n-ja" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libreoffice-l10n-pl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libreoffice-l10n-pt_BR" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libreoffice-l10n-ru" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libreoffice-l10n-zh_CN" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libreoffice-l10n-zh_TW" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libreoffice-mailmerge" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libreoffice-math" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libreoffice-pyuno" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libreoffice-qt5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libreoffice-share-linker" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libreoffice-writer" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="librepository" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="librest-0_7-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="librevenge-0_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="librevenge-stream-0_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="librmt1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="librpmbuild9" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="librscg1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="librsvg-2-2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="librsvg-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="librubberband2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libruby2_7-2_7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="libsamba-credentials1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsamba-errors0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsamba-hostconfig0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsamba-passdb0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsamba-policy0-python3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-yast-yast2_server -->
    <package name="libsamba-util0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsamdb0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsamplerate0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsane1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsasl2-3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libsbc1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libscg1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libscgcmd1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libschily2_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libschroedinger-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="libseccomp2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libsecret-1-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libsecret-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libselinux1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libsemanage-conf" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libsemanage-migrate-store" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libsemanage2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libsensors4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsepol2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libserd-0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libserf-1-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libserializer" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsgutils2-1_46-2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libsha1detectcoll1" supportstatus="unsupported"/> <!-- reason: dvd:git -->
    <package name="libshaderc_shared1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="libshout3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="libsigc-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsignon-qt5-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libslang2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libslirp0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libslp1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libsmartcols1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libsmbclient0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsmbconf0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsmbios-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsmbios_c2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsmbldap2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsmputils1-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libsnapper5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libsnappy1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libsndfile1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsnmp30" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsodium23" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsoftokn3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsoftokn3-hmac" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsolv-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsord-0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsoup-2_4-1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libsoup-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libsoxr0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libspandsp2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libspectre1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libspeechd2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libspeex1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libspeexdsp1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="libspice-client-glib-2_0-8" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libspice-client-glib-helper" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libspice-client-gtk-3_0-5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libspice-server1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libsqlite3-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libsratom-0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsrt1_4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsrtp2-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libssh-config" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libssh2-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libssh4" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libsss_certmap0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libsss_idmap0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libsss_nss_idmap0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libstaroffice-0_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libstartup-notification-1-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libstdc++6" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libstdc++6-locale" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libstdc++6-pp-gcc11" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libstoken1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libstorage-ng-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libstorage-ng-ruby" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libstorage-ng1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libsuitesparseconfig5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsvn_auth_gnome_keyring-1-0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libsvn_auth_kwallet-1-0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libswresample3_9" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libswscale5_9" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsynctex2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libsysfs2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libsystemd0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libtag-extras1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libtag1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libtalloc2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libtasn1-6" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libtdb1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libteamdctl0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libtelepathy-glib0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libtelepathy-logger3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libtepl-6-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libtevent-util0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libtevent0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libtextstyle0" supportstatus="unsupported"/> <!-- reason: dvd:grub2 -->
    <package name="libthai-data" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libthai0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libtheora0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="libtheoradec1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libtheoraenc1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libtiff5" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libtirpc-netconfig" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libtirpc3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libtomcrypt1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libtommath1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libtotem-plparser-mini18" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libtotem-plparser18" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libtpms0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libtracker-sparql-3_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libts0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libtss2-esys0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libtss2-mu0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libtss2-rc0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libtss2-sys1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libtukit0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-transactional_base -->
    <package name="libturbojpeg0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libtwolame0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libubsan1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libudev1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libudisks2-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libudisks2-0_btrfs" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libumfpack5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libunistring2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libunwind" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libupnp17" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="libupower-glib3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="liburcu6" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="liburing2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libusb-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libusbmuxd-2_0-6" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libusbredirhost1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libusbredirparser1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libutempter0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libutf8proc2" supportstatus="unsupported"/> <!-- reason: dvd:git -->
    <package name="libuuid1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libuv1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libv4l" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libv4l1-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libv4l2-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libv4lconvert0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libva-drm2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libva-glx2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libva-wayland2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="libva-x11-2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libva2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libvdeplug3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvdpau1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libvdpau_r300" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libvdpau_r600" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libvdpau_radeonsi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libverto1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libvidstab1_1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libvirglrenderer1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvirt-daemon" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-xen_server -->
    <package name="libvirt-daemon-driver-interface" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-xen_server -->
    <package name="libvirt-daemon-driver-network" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-xen_server -->
    <package name="libvirt-daemon-driver-nodedev" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-xen_server -->
    <package name="libvirt-daemon-driver-nwfilter" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-xen_server -->
    <package name="libvirt-daemon-driver-qemu" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libvirt-daemon-driver-secret" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-xen_server -->
    <package name="libvirt-daemon-driver-storage" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-xen_server -->
    <package name="libvirt-daemon-driver-storage-core" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-xen_server -->
    <package name="libvirt-daemon-driver-storage-disk" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-xen_server -->
    <package name="libvirt-daemon-driver-storage-iscsi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-xen_server -->
    <package name="libvirt-daemon-driver-storage-iscsi-direct" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-xen_server -->
    <package name="libvirt-daemon-driver-storage-logical" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-xen_server -->
    <package name="libvirt-daemon-driver-storage-mpath" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-xen_server -->
    <package name="libvirt-daemon-driver-storage-scsi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-xen_server -->
    <package name="libvirt-daemon-qemu" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libvirt-glib-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvirt-libs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvisio-0_1-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libvisual" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libvlc5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="libvlccore9" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="libvmaf1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libvmtools0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libvorbis0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libvorbisenc2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libvorbisfile3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libvpx6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libvte-2_91-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libvulkan1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libvulkan_intel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libvulkan_radeon" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libwacom-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libwacom2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libwavpack1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libwayland-client0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libwayland-cursor0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libwayland-egl1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libwayland-server0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libwbclient0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libwebkit2gtk-4_0-37" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libwebkit2gtk3-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libwebp7" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libwebpdemux2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libwebpmux3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libwebrtc_audio_processing1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libwinpr2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libwmf-0_2-7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libwmf-tools" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libwnck-3-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libwnck-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libwoff2common1_0_2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libwoff2dec1_0_2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libwpd-0_10-10" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libwpe-1_0-1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libwpg-0_3-3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libwps-0_4-4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libwrap0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libx86emu3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="libxapian30" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libxatracker2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libxcb-composite0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libxcb-cursor0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libxcb-damage0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libxcb-dpms0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libxcb-dri2-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libxcb-dri3-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libxcb-glx0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libxcb-icccm4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libxcb-image0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libxcb-keysyms1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libxcb-present0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libxcb-randr0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libxcb-record0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libxcb-render-util0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libxcb-render0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libxcb-res0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libxcb-shape0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libxcb-shm0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libxcb-sync1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libxcb-util1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libxcb-xfixes0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libxcb-xinerama0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libxcb-xinput0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libxcb-xkb1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libxcb-xv0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libxcb1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libxerces-c-3_2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libxkbcommon-x11-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libxkbcommon0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libxkbfile1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libxkbregistry0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libxklavier16" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libxml2-2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libxml2-tools" supportstatus="unsupported"/> <!-- reason: dvd:grub2-snapper-plugin -->
    <package name="libxmlb2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libxmlsec1-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libxmlsec1-nss1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libxmlsec1-openssl1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libxshmfence1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libxslt-tools" supportstatus="unsupported"/> <!-- reason: dvd:autoyast2 -->
    <package name="libxslt1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libxtables12" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libxxhash0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libyajl2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libyaml-0-2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libyaml-cpp0_6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libyelp0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libyui-ncurses-pkg15" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libyui-ncurses15" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libyui-qt-graph15" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libyui-qt-pkg15" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libyui-qt15" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libyui15" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libz1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libzbar0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libzck1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libzimg2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libzio1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libzip5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="libzmf-0_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libzmq5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libzstd1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libzvbi0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libzypp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libzypp-plugin-appdata" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <!-- lifecycle-data-openSUSE not found on i586,x86_64-->
    <package name="lightdm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-imaging -->
    <package name="lightdm-gtk-greeter" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-imaging -->
    <package name="lightdm-gtk-greeter-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-imaging -->
    <package name="lightdm-gtk-greeter-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-imaging -->
    <package name="lightdm-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-imaging -->
    <package name="lightsoff" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="lightsoff-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="lklug-fonts" supportstatus="unsupported"/> <!-- reason: dvd:lklug-fonts -->
    <package name="lockdev" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="login_defs" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="logrotate" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="lsb-release" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="lsof" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="lsscsi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="luit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="lvm2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="lzfse" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="lzip" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="lzop" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="m17n-db" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="m17n-db-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="m4" supportstatus="unsupported"/> <!-- reason: dvd:sendmail -->
    <package name="mailcommon" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="mailcommon-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="mailimporter" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="mailimporter-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="mailutils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="mailx" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="make" supportstatus="unsupported"/> <!-- reason: dvd:sendmail -->
    <package name="make-lang" supportstatus="unsupported"/> <!-- reason: dvd:sendmail -->
    <package name="makedumpfile" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-xen_server -->
    <package name="malcontent" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="malcontent-control" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="malcontent-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="man" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="man-pages" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="man-pages-posix" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="manufacturer-PPDs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-printing -->
    <package name="mariadb" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="mariadb-client" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="mariadb-errormessages" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="mbimcli-bash-completion" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="mc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="mc-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="mdadm" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="mdevctl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-xen_server -->
    <package name="media-player-info" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="memtest86+" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="messagelib" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="messagelib-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="metamail" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="metatheme-adwaita-common" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="metatheme-breeze-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="metatheme-greybird-geeko-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-imaging -->
    <package name="milou5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="milou5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="mjpegtools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="mkfontscale" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="mkisofs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="mobile-broadband-provider-info" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="mobipocket" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="mousetweaks" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="mousetweaks-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="mozilla-nspr" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="mozilla-nss" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="mozilla-nss-certs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="mpg123-openal" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="mpt-status" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="mtools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="multipath-tools" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="mutter" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="mutter-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="myspell-cs_CZ" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="myspell-da_DK" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="myspell-de" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="myspell-de_DE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="myspell-dictionaries" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="myspell-el_GR" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="myspell-en" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="myspell-en_GB" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="myspell-en_US" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="myspell-es" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="myspell-es_ES" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="myspell-fr_FR" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="myspell-hu_HU" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="myspell-it_IT" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="myspell-lightproof-en" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="myspell-lightproof-hu_HU" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="myspell-lightproof-pt_BR" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="myspell-lightproof-ru_RU" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="myspell-pl_PL" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="myspell-pt_BR" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="myspell-ru_RU" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="nano" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="nano-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="nautilus" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="nautilus-evince" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="nautilus-extension-seahorse" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="nautilus-extension-terminal" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="nautilus-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="nautilus-sendto" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="nautilus-sendto-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="nautilus-share" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="nautilus-share-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ncurses-utils" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="net-snmp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="net-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="net-tools-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="netcat-openbsd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="netcfg" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="netpbm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="nfs-client" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="nfs-kernel-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-file_server -->
    <package name="nftables" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="notification-daemon" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="notification-daemon-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="noto-coloremoji-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="noto-sans-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="nscd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="nss-mdns" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ntfs-3g" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="ntfsprogs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="numlockx" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="nvme-cli" supportstatus="unsupported"/> <!-- reason: dvd:nvme-cli -->
    <package name="nvme-cli-bash-completion" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="okular" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="okular-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="okular-spectre" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="open-iscsi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="open-vm-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="open-vm-tools-desktop" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="openSUSE-build-key" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="openSUSE-release" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="openSUSE-release-appliance-custom" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="openSUSE-release-dvd" supportstatus="unsupported"/> <!-- reason: dvd:openSUSE-release-dvd -->
    <!-- openafs-client not found on i586,x86_64-->
    <package name="openal-soft-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="openconnect" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="openconnect-bash-completion" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="openconnect-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="openldap2-client" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="openslp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="openssh" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="openssh-clients" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="openssh-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="openssh-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="openssl" supportstatus="unsupported"/> <!-- reason: dvd:mokutil -->
    <package name="openssl-1_1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="opensuse-welcome" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="opensuse-welcome-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="openvpn" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="orca" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="orca-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="os-prober" supportstatus="unsupported"/> <!-- reason: dvd:grub2 -->
    <package name="osinfo-db" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="oxygen5-sounds" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="p11-kit" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="p11-kit-tools" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="p7zip" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="p7zip-full" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="pam" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="pam-config" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="pam-doc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="pam_apparmor" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="pam_pwquality" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="pam_unix" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="paper" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="parallel-printer-support" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="parted" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="parted-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="patterns-base-apparmor" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-apparmor -->
    <package name="patterns-base-base" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-base-basesystem" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-base-basic_desktop" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-basic_desktop -->
    <package name="patterns-base-console" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="patterns-base-documentation" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="patterns-base-enhanced_base" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="patterns-base-minimal_base" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-base-selinux" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-selinux -->
    <package name="patterns-base-sw_management" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="patterns-base-transactional_base" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-transactional_base -->
    <package name="patterns-base-x11" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-base-x11_enhanced" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="patterns-desktop-imaging" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-desktop-multimedia" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-fonts-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-fonts-fonts -->
    <package name="patterns-fonts-fonts_opt" supportstatus="unsupported"/> <!-- reason: dvd:patterns-fonts-fonts -->
    <package name="patterns-games-games" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-gnome-gnome" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-gnome-gnome_basic" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-gnome-gnome_basis" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-gnome-gnome_basis_opt" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-gnome-gnome_games" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-gnome-gnome_imaging" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-gnome-gnome_internet" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-gnome-gnome_multimedia" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-gnome-gnome_office" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-gnome-gnome_utilities" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-gnome-gnome_x11" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-gnome-gnome_yast" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="patterns-gnome-sw_management_gnome" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-sw_management_gnome -->
    <package name="patterns-kde-kde" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="patterns-kde-kde_edutainment" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="patterns-kde-kde_games" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="patterns-kde-kde_ide" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="patterns-kde-kde_imaging" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_imaging -->
    <package name="patterns-kde-kde_internet" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="patterns-kde-kde_multimedia" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="patterns-kde-kde_office" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="patterns-kde-kde_pim" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="patterns-kde-kde_plasma" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="patterns-kde-kde_utilities" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="patterns-kde-kde_utilities_opt" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="patterns-kde-kde_yast" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_yast -->
    <package name="patterns-media-rest_cd_core" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <!-- patterns-network-network_admin not found on i586,x86_64-->
    <package name="patterns-office-office" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-server-dhcp_dns_server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-dhcp_dns_server -->
    <package name="patterns-server-directory_server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-directory_server -->
    <package name="patterns-server-file_server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-file_server -->
    <package name="patterns-server-kvm_server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="patterns-server-lamp_server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="patterns-server-mail_server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="patterns-server-printing" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-printing -->
    <!-- patterns-server-xen_server not found on i586-->
    <!-- patterns-xfce-xfce not found on i586,x86_64-->
    <!-- patterns-xfce-xfce_basis not found on i586,x86_64-->
    <!-- patterns-xfce-xfce_laptop not found on i586,x86_64-->
    <!-- patterns-xfce-xfce_office not found on i586,x86_64-->
    <package name="patterns-yast-x11_yast" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="patterns-yast-yast2_basis" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="patterns-yast-yast2_desktop" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="patterns-yast-yast2_install_wf" supportstatus="unsupported"/> <!-- reason: dvd:patterns-yast-yast2_install_wf -->
    <package name="patterns-yast-yast2_server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-yast-yast2_server -->
    <package name="pciutils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-imaging -->
    <package name="pcmciautils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <!-- pcsc-acr38 not found on i586,x86_64-->
    <!-- pcsc-asedriveiiie-usb not found on i586,x86_64-->
    <!-- pcsc-asekey not found on i586,x86_64-->
    <!-- pcsc-cyberjack not found on i586,x86_64-->
    <!-- pcsc-gempc not found on i586,x86_64-->
    <package name="pcsc-lite" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <!-- pcsc-towitoko not found on i586,x86_64-->
    <package name="pentaho-libxml" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="pentaho-reporting-flow-engine" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="perl-Archive-Zip" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Authen-SASL" supportstatus="unsupported"/> <!-- reason: dvd:git -->
    <package name="perl-BSD-Resource" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Bootloader" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="perl-CGI" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Crypt-OpenSSL-RSA" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Crypt-OpenSSL-Random" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Crypt-SmbHash" supportstatus="unsupported"/> <!-- reason: dvd:patterns-yast-yast2_server -->
    <package name="perl-DBD-SQLite" supportstatus="unsupported"/> <!-- reason: dvd:git -->
    <package name="perl-DBD-mysql" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-DBI" supportstatus="unsupported"/> <!-- reason: dvd:git -->
    <package name="perl-Digest-HMAC" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Digest-MD4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-yast-yast2_server -->
    <package name="perl-Digest-SHA1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Encode-Detect" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Encode-Locale" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-Error" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-File-Listing" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-Geography-Countries" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Git" supportstatus="unsupported"/> <!-- reason: dvd:git -->
    <package name="perl-HTML-Parser" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-HTML-Tagset" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-HTTP-Cookies" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-HTTP-Date" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-HTTP-Message" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-HTTP-Negotiate" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-IO-HTML" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-IO-Socket-INET6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-IO-Socket-SSL" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-IO-String" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-IP-Country" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-IPC-Run3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="perl-JSON" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-LWP-MediaTypes" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-LWP-Protocol-https" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-Mail-AuthenticationResults" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Mail-DKIM" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Mail-SPF" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Mail-SpamAssassin" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-MailTools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Net-CIDR-Lite" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Net-DBus" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-Net-DNS" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Net-HTTP" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-Net-Ident" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Net-Patricia" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Net-SMTP-SSL" supportstatus="unsupported"/> <!-- reason: dvd:git -->
    <package name="perl-Net-SSLeay" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-Net-Server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-NetAddr-IP" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Parse-RecDescent" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="perl-SNMP" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="perl-Socket6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Term-ReadKey" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="perl-TimeDate" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-Try-Tiny" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-URI" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-WWW-RobotRules" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-X11-Protocol" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-X500-DN" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="perl-XML-LibXML" supportstatus="unsupported"/> <!-- reason: dvd:patterns-yast-yast2_server -->
    <package name="perl-XML-NamespaceSupport" supportstatus="unsupported"/> <!-- reason: dvd:patterns-yast-yast2_server -->
    <package name="perl-XML-Parser" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-XML-SAX" supportstatus="unsupported"/> <!-- reason: dvd:patterns-yast-yast2_server -->
    <package name="perl-XML-SAX-Base" supportstatus="unsupported"/> <!-- reason: dvd:patterns-yast-yast2_server -->
    <package name="perl-XML-Twig" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-base" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="perl-doc" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-gettext" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="perl-libwww-perl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="perl-razor-agents" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="permissions" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="permissions-config" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="phonon4qt5-backend-gstreamer" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="phonon4qt5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="phononsettings" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="phononsettings-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="php7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="php7-cli" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="php7-ctype" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="php7-dom" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="php7-gd" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="php7-gettext" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="php7-iconv" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="php7-json" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="php7-mbstring" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="php7-mysql" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="php7-openssl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="php7-pdo" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="php7-sqlite" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="php7-tokenizer" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="php7-xmlreader" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="php7-xmlwriter" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="pidgin" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="pigz" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="pimcommon" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="pimcommon-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="pinentry" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="pinentry-gnome3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="pinentry-qt5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="pipewire" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="pipewire-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="pipewire-media-session" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="pipewire-modules" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="pipewire-pulseaudio" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="pipewire-spa-plugins-0_2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="pipewire-spa-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="pipewire-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="pkcs11-helper" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="pkgconf" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="pkgconf-m4" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="pkgconf-pkg-config" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="plasma-browser-integration" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma-browser-integration-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma-framework" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma-framework-components" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma-framework-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma-nm5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma-nm5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma-nm5-openconnect" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma-nm5-openvpn" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma-nm5-pptp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma-nm5-vpnc" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="plasma5-addons" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma5-addons-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma5-defaults-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma5-desktop" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma5-desktop-emojier" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma5-desktop-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma5-integration-plugin" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma5-integration-plugin-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma5-pa" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma5-pa-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma5-pk-updates" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma5-pk-updates-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma5-session" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma5-session-wayland" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma5-systemmonitor" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma5-systemmonitor-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma5-theme-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma5-workspace" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma5-workspace-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma5-workspace-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plasma5-workspace-libs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="plymouth" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="plymouth-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="plymouth-dracut" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="plymouth-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="plymouth-plugin-label" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="plymouth-plugin-two-step" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="plymouth-scripts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="plymouth-theme-bgrt" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="plymouth-theme-spinner" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="pngquant" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="polari" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="polari-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="policycoreutils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-selinux -->
    <package name="policycoreutils-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-selinux -->
    <package name="policycoreutils-python-utils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-selinux -->
    <package name="polkit" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="polkit-default-privs" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="polkit-gnome" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="polkit-gnome-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="polkit-kde-agent-5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="polkit-kde-agent-5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="poppler-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="postfix" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="postgresql" supportstatus="unsupported"/> <!-- reason: dvd:postgresql -->
    <package name="postgresql-contrib" supportstatus="unsupported"/> <!-- reason: dvd:postgresql-contrib -->
    <package name="postgresql-llvmjit" supportstatus="unsupported"/> <!-- reason: dvd:postgresql-contrib -->
    <package name="postgresql-server" supportstatus="unsupported"/> <!-- reason: dvd:postgresql-contrib -->
    <package name="postgresql13" supportstatus="unsupported"/> <!-- reason: dvd:postgresql -->
    <package name="postgresql13-contrib" supportstatus="unsupported"/> <!-- reason: dvd:postgresql-contrib -->
    <package name="postgresql13-llvmjit" supportstatus="unsupported"/> <!-- reason: dvd:postgresql-contrib -->
    <package name="postgresql13-server" supportstatus="unsupported"/> <!-- reason: dvd:postgresql-contrib -->
    <package name="pothana2000-fonts" supportstatus="unsupported"/> <!-- reason: dvd:indic-fonts -->
    <package name="powerdevil5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="powerdevil5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="ppp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="pptp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="prctl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="presage-data" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="prison-qt5-imports" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="procinfo" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="procmail" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="procps" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="procps-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="psmisc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="psmisc-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="psutils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="ptools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="publicsuffix" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="pulseaudio" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="pulseaudio-bash-completion" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="pulseaudio-gdm-hooks" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="pulseaudio-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="pulseaudio-module-bluetooth" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="pulseaudio-module-gsettings" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="pulseaudio-module-x11" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="pulseaudio-module-zeroconf" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="pulseaudio-utils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="purge-kernels-service" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="purpose" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="purpose-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="python" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python-base" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python-gobject2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python-gtk" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python-xml" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python2-pycairo" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python3-apparmor" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-apparmor -->
    <package name="python3-audit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-selinux -->
    <package name="python3-bind" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="python3-brlapi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python3-createrepo_c" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python3-cupshelpers" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python3-firewall" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="python3-gedit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python3-ldb" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python3-louis" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python3-nftables" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="python3-policycoreutils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-selinux -->
    <package name="python3-salt" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-selinux" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-selinux -->
    <package name="python3-smbios" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="python3-smbios-utils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="python3-solv" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="python3-speechd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python3-talloc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python3-tdb" supportstatus="unsupported"/> <!-- reason: dvd:patterns-yast-yast2_server -->
    <package name="python3-tevent" supportstatus="unsupported"/> <!-- reason: dvd:patterns-yast-yast2_server -->
    <package name="python38" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="python38-Automat" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python38-Babel" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python38-Cycler" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-selinux -->
    <package name="python38-Genshi" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python38-Jinja2" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python38-M2Crypto" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python38-MarkupSafe" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python38-Pillow" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-selinux -->
    <package name="python38-PyHamcrest" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python38-PySocks" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python38-PyYAML" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-selinux -->
    <package name="python38-SQLAlchemy" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python38-Twisted" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python38-apipkg" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python38-appdirs" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="python38-asn1crypto" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python38-async_generator" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python38-atspi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python38-attrs" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python38-base" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="python38-bcrypt" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python38-beautifulsoup4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python38-brotlipy" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python38-certifi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python38-cffi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python38-chardet" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python38-cmdln" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python38-constantly" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python38-cryptography" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python38-cssselect" supportstatus="unsupported"/> <!-- reason: dvd:inkscape -->
    <package name="python38-curses" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="python38-dbm" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="python38-dbus-python" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="python38-decorator" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="python38-distro" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python38-dnspython" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python38-ecdsa" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python38-gevent" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python38-gobject" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="python38-gobject-Gdk" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="python38-gobject-cairo" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="python38-greenlet" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python38-h2" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python38-hpack" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python38-html5lib" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python38-hyperframe" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python38-hyperlink" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python38-idna" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python38-incremental" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python38-iniconfig" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python38-ipaddr" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="python38-kiwisolver" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-selinux -->
    <package name="python38-libvirt-python" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="python38-libxml2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="python38-lxml" supportstatus="unsupported"/> <!-- reason: dvd:inkscape -->
    <package name="python38-matplotlib" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-selinux -->
    <package name="python38-matplotlib-tk" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python38-msgpack" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python38-mysqlclient" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="python38-netifaces" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-xen_server -->
    <package name="python38-networkx" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-selinux -->
    <package name="python38-notify2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-apparmor -->
    <package name="python38-numpy" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-selinux -->
    <package name="python38-olefile" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-selinux -->
    <package name="python38-ordered-set" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="python38-outcome" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python38-packaging" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="python38-pandas" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-selinux -->
    <package name="python38-pexpect" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python38-pip" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="python38-ply" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="python38-psutil" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-apparmor -->
    <package name="python38-ptyprocess" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python38-py" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python38-pyOpenSSL" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python38-pyasn1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python38-pyasn1-modules" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python38-pybind11" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-selinux -->
    <package name="python38-pycairo" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python38-pycares" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python38-pycparser" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python38-pycryptodome" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python38-pycups" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python38-pycurl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python38-pydot" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python38-pygraphviz" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-selinux -->
    <package name="python38-pyparsing" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="python38-pyserial" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python38-pysmbc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python38-python-dateutil" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-selinux -->
    <package name="python38-pytz" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-selinux -->
    <package name="python38-pyxdg" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python38-pyzmq" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python38-qt5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python38-qt5-sip" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python38-reportlab" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python38-requests" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python38-requests-toolbelt" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python38-rpm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="python38-scipy" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-selinux -->
    <package name="python38-scour" supportstatus="unsupported"/> <!-- reason: dvd:inkscape -->
    <package name="python38-semanage" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-selinux -->
    <package name="python38-service_identity" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python38-setools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-selinux -->
    <package name="python38-setuptools" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="python38-simplejson" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python38-six" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="python38-slip" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="python38-slip-dbus" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="python38-sniffio" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python38-sortedcontainers" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python38-soupsieve" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python38-tabulate" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python38-tk" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python38-tornado6" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python38-trio" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python38-typing_extensions" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python38-urllib3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="python38-wcwidth" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python38-webencodings" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python38-zope.event" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python38-zope.interface" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python38-zypp-plugin" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="qalculate-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="qca-qt5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="qca-qt5-plugins" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="qemu" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="qemu-accel-qtest" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="qemu-accel-tcg-x86" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="qemu-arm" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="qemu-audio-spice" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="qemu-block-curl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="qemu-block-dmg" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="qemu-block-gluster" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="qemu-block-iscsi" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="qemu-block-nfs" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="qemu-block-ssh" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="qemu-chardev-baum" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="qemu-chardev-spice" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="qemu-guest-agent" supportstatus="unsupported"/> <!-- reason: dvd:qemu-guest-agent -->
    <package name="qemu-hw-display-qxl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="qemu-hw-display-virtio-gpu" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="qemu-hw-display-virtio-gpu-pci" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="qemu-hw-display-virtio-vga" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="qemu-hw-usb-host" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="qemu-hw-usb-redirect" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="qemu-hw-usb-smartcard" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="qemu-ipxe" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="qemu-ksm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="qemu-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="qemu-microvm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="qemu-ppc" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="qemu-s390x" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="qemu-seabios" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="qemu-sgabios" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="qemu-skiboot" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="qemu-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="qemu-ui-curses" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="qemu-ui-gtk" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="qemu-ui-opengl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="qemu-ui-spice-app" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="qemu-ui-spice-core" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="qemu-vgabios" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="qemu-vhost-user-gpu" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="qemu-x86" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="qqc2-desktop-style" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="qtdeclarative-imports-provides-qt5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="quota" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="quota-nfs" supportstatus="unsupported"/> <!-- reason: dvd:quota-nfs -->
    <package name="radvd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-xen_server -->
    <package name="rdma-core" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="re2c" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="read-only-root-fs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-transactional_base -->
    <package name="readcd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="readline-doc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="rebootmgr" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-transactional_base -->
    <package name="reiserfs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="rgb" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <!-- rng-tools not found on i586,x86_64-->
    <package name="rp-pppoe" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="rpcbind" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="rpm" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="rpm-config-SUSE" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="rsvg-thumbnailer" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="rsync" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="rsyslog" supportstatus="unsupported"/> <!-- reason: dvd:rsyslog -->
    <!-- rt2860 not found on i586,x86_64-->
    <package name="rtkit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="ruby" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="ruby-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="ruby-solv" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="ruby2.7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="ruby2.7-rubygem-abstract_method" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="ruby2.7-rubygem-addressable" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-asciidoctor" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-bcrypt_pbkdf" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-builder" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-byebug" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-cfa" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="ruby2.7-rubygem-cfa_grub2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="ruby2.7-rubygem-cheetah" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="ruby2.7-rubygem-childprocess" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-concurrent-ruby" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-crack" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-diff-lcs" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-ed25519" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-erubi" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-excon" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-fake_ftp-0_1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-fast_gettext" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="ruby2.7-rubygem-ffi" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-gem2rpm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="ruby2.7-rubygem-gssapi" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-gyoku" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-hashdiff" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-hashicorp-checkpoint" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-hpricot" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-httpclient" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-i18n" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-listen" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-little-plugger" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-log4r" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-logging" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-mime-types" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-mime-types-data" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-mini_portile2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-multi_json" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-mustache" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-net-scp" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-net-sftp" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-net-ssh" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-net-ssh-6.1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-nokogiri" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="ruby2.7-rubygem-nori" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-packaging_rake_tasks" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-parallel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-parallel_tests" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-pkg-config" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-public_suffix" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rb-fsevent" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rb-inotify" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rb-kqueue" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rdiscount" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-ronn" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rspec" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rspec-3_5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rspec-core" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rspec-core-3_5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rspec-expectations" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rspec-expectations-3_5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rspec-its" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rspec-mocks" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rspec-mocks-3_5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rspec-support" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rspec-support-3_5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-ruby-augeas" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="ruby2.7-rubygem-ruby-dbus" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="ruby2.7-rubygem-rubyntlm" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rubyzip" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-simpleidn" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="ruby2.7-rubygem-thor-0_19" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-unf" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="ruby2.7-rubygem-unf_ext" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="ruby2.7-rubygem-vagrant-spec" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-webrick" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-winrm" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-winrm-elevated" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-winrm-fs" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-yast-rake" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="sac" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="salt" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="salt-master" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="salt-minion" supportstatus="unsupported"/> <!-- reason: dvd:salt-minion -->
    <package name="salt-transactional-update" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="samba" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="samba-client" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="samba-libs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="samba-libs-python3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="samba-python3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-yast-yast2_server -->
    <package name="samba-winbind" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-file_server -->
    <package name="sane-backends" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="sane-backends-autoconfig" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="sasl2-kdexoauth2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="sazanami-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="sbc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="sbl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="scout" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="scout-command-not-found" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="screen" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="sddm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="sddm-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="sddm-theme-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="seahorse" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="seahorse-daemon" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="seahorse-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="seahorse-nautilus-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="sed" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="sed-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="selinux-autorelabel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-selinux -->
    <package name="selinux-policy" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-selinux -->
    <package name="selinux-policy-targeted" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="selinux-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-selinux -->
    <package name="sendmail" supportstatus="unsupported"/> <!-- reason: dvd:sendmail -->
    <package name="sensors" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="sessreg" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="setserial" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="setxkbmap" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="sg3_utils" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="sgml-skel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="shadow" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="shared-mime-info" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="shared-mime-info-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="sharutils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="sharutils-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="signon-kwallet-extension" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="signon-plugin-oauth2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="signon-plugins" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="signon-ui" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="signond" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="signond-libs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="sil-charis-fonts" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="simple-scan" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="simple-scan-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="skanlite" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="skanlite-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="smartmontools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="smp_utils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="snapper" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="snapper-zypp-plugin" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="snmp-mibs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="solid-imports" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="solid-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="sonnet" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="sound-theme-freedesktop" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <!-- spacenavd not found on i586,x86_64-->
    <package name="spamassassin" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="spamassassin-spamc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="spax" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="spectacle" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="spectacle-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="speech-dispatcher" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="speech-dispatcher-configure" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="speech-dispatcher-module-espeak" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <!-- spu-tools not found on i586,x86_64-->
    <package name="sshfs" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="sssd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="sssd-krb5-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="sssd-ldap" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="staging-build-key" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="star" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="strace" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="subversion" supportstatus="unsupported"/> <!-- reason: dvd:git -->
    <package name="subversion-bash-completion" supportstatus="unsupported"/> <!-- reason: dvd:git -->
    <package name="subversion-perl" supportstatus="unsupported"/> <!-- reason: dvd:git -->
    <package name="sudo" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="sudo-plugin-python" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="suse-module-tools" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="susepaste" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="susepaste-screenshot" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="swell-foop" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="swell-foop-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="swtpm" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="swtpm-selinux" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="syntax-highlighting" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="sysconfig" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="sysconfig-netconfig" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="syslinux" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="syslog-service" supportstatus="unsupported"/> <!-- reason: dvd:rsyslog -->
    <package name="system-config-printer" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="system-config-printer-applet" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="system-config-printer-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="system-config-printer-common-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="system-config-printer-dbus-service" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="system-group-audit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-apparmor -->
    <package name="system-group-hardware" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="system-group-kvm" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="system-group-libvirt" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-xen_server -->
    <package name="system-group-wheel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="system-user-bin" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="system-user-daemon" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="system-user-flatpak" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="system-user-ftp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-file_server -->
    <package name="system-user-games" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="system-user-lp" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="system-user-mail" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="system-user-man" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="system-user-nobody" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="system-user-qemu" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="system-user-root" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="system-user-srvGeoClue" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="system-user-tftp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="system-user-tss" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="system-user-upsd" supportstatus="unsupported"/> <!-- reason: dvd:system-user-upsd -->
    <package name="system-user-wwwrun" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="systemd" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="systemd-container" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="systemd-default-settings" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="systemd-default-settings-branding-SLE" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="systemd-default-settings-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="systemd-doc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="systemd-icon-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="systemd-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="systemd-logger" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="systemd-presets-branding-MicroOS" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="systemd-presets-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="systemd-presets-branding-transactional-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-transactional_base -->
    <package name="systemd-presets-common-SUSE" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="systemd-rpm-macros" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="systemd-sysvinit" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="systemsettings5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="systemsettings5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="sysuser-shadow" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="sysvinit-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="tar" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="tar-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="tar-rmt" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="tcl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="tcsh" supportstatus="unsupported"/> <!-- reason: dvd:git -->
    <package name="tcsh-lang" supportstatus="unsupported"/> <!-- reason: dvd:git -->
    <!-- technisat-usb2-firmware not found on i586,x86_64-->
    <package name="telepathy-idle" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="telepathy-logger" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="telepathy-mission-control" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="tepl-6-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="terminfo" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="terminfo-base" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="terminfo-iterm" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="terminfo-screen" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="texlive-lm-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-fonts-fonts -->
    <package name="tftp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-file_server -->
    <package name="thai-fonts" supportstatus="unsupported"/> <!-- reason: dvd:thai-fonts -->
    <package name="thin-provisioning-tools" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="tigervnc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="time" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="timezone" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="tk" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="tmux" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="tnftp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="totem" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="totem-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="totem-pl-parser" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="totem-pl-parser-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="totem-plugins" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="traceroute" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="tracker" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="tracker-data-files" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="tracker-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="tracker-miner-files" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="tracker-miners" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="tracker-miners-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="transactional-update" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-transactional_base -->
    <package name="transactional-update-zypp-config" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-transactional_base -->
    <package name="transmission-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="transmission-gtk" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="transmission-gtk-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="trousers" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="tukit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-transactional_base -->
    <package name="typelib-1_0-AccountsService-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-AppIndicator3-0_1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="typelib-1_0-Atk-1_0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="typelib-1_0-Atspi-2_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Champlain-0_12" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Clutter-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Cogl-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-CoglPango-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Fwupd-2_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-GFBGraph-0_2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-GMenu-3_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-GWeather-3_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Gck-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Gcr-3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-GdkPixbuf-2_0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="typelib-1_0-Gdm-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Geoclue-2_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-GeocodeGlib-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-GjsPrivate-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-GnomeBluetooth-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-GnomeDesktop-3_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Goa-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Graphene-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Grl-0_3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Gspell-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Gst-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-GstAudio-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-GstPbutils-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-GstTag-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-GstVideo-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Gtk-3_0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="typelib-1_0-Gtk-4_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-GtkClutter-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-GtkSource-4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Handy-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-HarfBuzz-0_0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="typelib-1_0-IBus-1_0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="typelib-1_0-JavaScriptCore-4_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Json-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Libosinfo-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="typelib-1_0-LibvirtGLib-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="typelib-1_0-Malcontent-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-MediaArt-2_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-NM-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-NMA-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Notify-0_7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-PackageKitGlib-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Pango-1_0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="typelib-1_0-Peas-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-PeasGtk-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Polkit-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Rest-0_7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Rsvg-2_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Secret-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Soup-2_4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-TelepathyGlib-0_12" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-TelepathyLogger-0_2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-TotemPlParser-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Tracker-3_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-UpowerGlib-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-WebKit2-4_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-Wnck-3_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="typelib-1_0-libdazzle-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="ucode-amd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="ucode-intel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="udev" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="udev-configure-printer" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="udisks2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="udisks2-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="un-fonts" supportstatus="unsupported"/> <!-- reason: dvd:un-fonts -->
    <package name="unzip" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="unzip-doc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="update-alternatives" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="upower" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="upower-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="usb_modeswitch" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="usb_modeswitch-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="usbutils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="util-linux" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="util-linux-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="util-linux-systemd" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="vacation" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="vim" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="vim-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="vim-data-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="vinagre" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="vinagre-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="virt-install" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="virt-manager-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <!-- virtualbox-guest-tools not found on i586-->
    <!-- virtualbox-guest-x11 not found on i586-->
    <package name="vlan" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="vlc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="vlc-codec-gstreamer" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="vlc-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="vlc-noX" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="vlc-qt" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="vlc-vdpau" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="vm-install" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-xen_server -->
    <package name="vpnc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="vsftpd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-file_server -->
    <package name="vte-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="w3m" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="wallpaper-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="webkit2gtk-4_0-injected-bundles" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="wget" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="wget-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="which" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="wicked" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="wicked-service" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="wireless-regdb" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="wireless-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="wmctrl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="wol" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="wol-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="wpa_supplicant" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="wsdd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="x11-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xauth" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xbitmaps" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xbrlapi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xclip" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="xconsole" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xdg-dbus-proxy" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="xdg-desktop-portal" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xdg-desktop-portal-gtk" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xdg-desktop-portal-gtk-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xdg-desktop-portal-kde" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="xdg-desktop-portal-kde-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="xdg-desktop-portal-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xdg-menu" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-imaging -->
    <package name="xdg-user-dirs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xdg-user-dirs-gtk" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xdg-user-dirs-gtk-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xdg-user-dirs-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xdg-utils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xdm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xdm-xsession" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xdmbgrd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xembedsniproxy" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="xen-libs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="xen-tools-domU" supportstatus="unsupported"/> <!-- reason: dvd:xen-tools-domU -->
    <package name="xf86-input-evdev" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="xf86-input-joystick" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="xf86-input-keyboard" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="xf86-input-libinput" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xf86-input-vmmouse" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="xf86-input-wacom" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="xf86-video-ati" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="xf86-video-fbdev" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xf86-video-intel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="xf86-video-neomagic" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="xf86-video-nouveau" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="xf86-video-nv" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="xf86-video-qxl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="xf86-video-r128" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="xf86-video-sis" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="xf86-video-vesa" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xf86-video-vmware" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="xfsdump" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="xfsprogs" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="xfsprogs-scrub" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xhost" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xinit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xkbcomp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xkeyboard-config" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="xkeyboard-config-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="xli" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xmessage" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xml-commons-apis" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xmlcharent" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xmodmap" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xorg-x11-Xvnc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xorg-x11-Xvnc-module" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xorg-x11-driver-video" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xorg-x11-essentials" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xorg-x11-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xorg-x11-fonts-converted" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xorg-x11-fonts-core" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xorg-x11-fonts-legacy" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xorg-x11-libX11-ccache" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="xorg-x11-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xorg-x11-server-Xvfb" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xorg-x11-server-extra" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xorriso" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="xprop" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xrandr" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xrdb" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xscreensaver" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-imaging -->
    <package name="xscreensaver-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-imaging -->
    <package name="xscreensaver-data-extra" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xscreensaver-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-imaging -->
    <package name="xsel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xset" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xsetroot" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xsettingsd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde -->
    <package name="xtables-plugins" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xterm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xterm-bin" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xtermset" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xwayland" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="xz" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="xz-lang" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="yast2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="yast2-add-on" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="yast2-alternatives" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="yast2-apparmor" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-apparmor -->
    <package name="yast2-auth-client" supportstatus="unsupported"/> <!-- reason: dvd:patterns-yast-yast2_server -->
    <package name="yast2-auth-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-yast-yast2_server -->
    <package name="yast2-bootloader" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="yast2-configuration-management" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="yast2-control-center" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="yast2-control-center-qt" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="yast2-core" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="yast2-country" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="yast2-country-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="yast2-dhcp-server" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="yast2-dns-server" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="yast2-firewall" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="yast2-firstboot" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="yast2-ftp-server" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="yast2-hardware-detection" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="yast2-http-server" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="yast2-installation" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="yast2-iscsi-client" supportstatus="unsupported"/> <!-- reason: dvd:patterns-yast-yast2_server -->
    <package name="yast2-journal" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="yast2-kdump" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="yast2-ldap" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="yast2-logs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="yast2-mail" supportstatus="unsupported"/> <!-- reason: dvd:patterns-yast-yast2_server -->
    <package name="yast2-metapackage-handler" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="yast2-multipath" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="yast2-network" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="yast2-nfs-client" supportstatus="unsupported"/> <!-- reason: dvd:patterns-yast-yast2_server -->
    <package name="yast2-nfs-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-yast-yast2_server -->
    <package name="yast2-nfs-server" supportstatus="unsupported"/> <!-- reason: dvd:yast2-nfs-server -->
    <package name="yast2-nis-client" supportstatus="unsupported"/> <!-- reason: dvd:patterns-yast-yast2_server -->
    <package name="yast2-ntp-client" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="yast2-online-update" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="yast2-online-update-frontend" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="yast2-packager" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="yast2-pam" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="yast2-perl-bindings" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="yast2-pkg-bindings" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="yast2-printer" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="yast2-proxy" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="yast2-python3-bindings" supportstatus="unsupported"/> <!-- reason: dvd:patterns-yast-yast2_server -->
    <package name="yast2-qt-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="yast2-ruby-bindings" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="yast2-samba-client" supportstatus="unsupported"/> <!-- reason: dvd:patterns-yast-yast2_server -->
    <package name="yast2-samba-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-yast-yast2_server -->
    <package name="yast2-scanner" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="yast2-schema" supportstatus="unsupported"/> <!-- reason: dvd:autoyast2 -->
    <package name="yast2-security" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="yast2-services-manager" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="yast2-slp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="yast2-snapper" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="yast2-sound" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-multimedia -->
    <package name="yast2-squid" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="yast2-storage-ng" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="yast2-sysconfig" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="yast2-tftp-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-yast-yast2_server -->
    <package name="yast2-theme" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="yast2-theme-breeze" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="yast2-trans-af" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-af -->
    <package name="yast2-trans-ar" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-ar -->
    <package name="yast2-trans-bg" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-bg -->
    <package name="yast2-trans-bn" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-bn -->
    <package name="yast2-trans-bs" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-bs -->
    <package name="yast2-trans-ca" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-ca -->
    <package name="yast2-trans-cs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="yast2-trans-cy" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-cy -->
    <package name="yast2-trans-da" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="yast2-trans-de" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="yast2-trans-el" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="yast2-trans-en_GB" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="yast2-trans-es" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="yast2-trans-et" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-et -->
    <package name="yast2-trans-fa" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-fa -->
    <package name="yast2-trans-fi" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-fi -->
    <package name="yast2-trans-fr" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="yast2-trans-gl" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-gl -->
    <package name="yast2-trans-gu" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-gu -->
    <package name="yast2-trans-hi" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-hi -->
    <package name="yast2-trans-hr" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-hr -->
    <package name="yast2-trans-hu" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="yast2-trans-id" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-id -->
    <package name="yast2-trans-it" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="yast2-trans-ja" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="yast2-trans-jv" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-jv -->
    <package name="yast2-trans-ka" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-ka -->
    <package name="yast2-trans-km" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-km -->
    <package name="yast2-trans-ko" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-ko -->
    <package name="yast2-trans-lo" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-lo -->
    <package name="yast2-trans-lt" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-lt -->
    <package name="yast2-trans-mk" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-mk -->
    <package name="yast2-trans-mr" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-mr -->
    <package name="yast2-trans-nb" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-nb -->
    <package name="yast2-trans-nl" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-nl -->
    <package name="yast2-trans-pa" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-pa -->
    <package name="yast2-trans-pl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="yast2-trans-pt" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="yast2-trans-pt_BR" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="yast2-trans-ro" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-ro -->
    <package name="yast2-trans-ru" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="yast2-trans-si" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-si -->
    <package name="yast2-trans-sk" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-sk -->
    <package name="yast2-trans-sr" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-sr -->
    <package name="yast2-trans-stats" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="yast2-trans-sv" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="yast2-trans-tr" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-tr -->
    <package name="yast2-trans-uk" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-uk -->
    <package name="yast2-trans-vi" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-vi -->
    <package name="yast2-trans-wa" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-wa -->
    <package name="yast2-trans-xh" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-xh -->
    <package name="yast2-trans-zh_CN" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="yast2-trans-zh_TW" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="yast2-trans-zu" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-zu -->
    <package name="yast2-transfer" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="yast2-tune" supportstatus="unsupported"/> <!-- reason: dvd:patterns-yast-yast2_server -->
    <package name="yast2-update" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="yast2-users" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="yast2-vm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="yast2-x11" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="yast2-xml" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="yast2-ycp-ui-bindings" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="yelp" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="yelp-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="yelp-xsl" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="yp-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-yast-yast2_server -->
    <package name="zenity" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="zenity-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="zeromq-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="zip" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="zisofs-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="zypper" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="zypper-log" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="zypper-needs-restarting" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
  </packagelist>
</group>
<group name="dvd.i586">
  <conditional name="only_i586"/>
  <packagelist relationship="recommends">
    <package name="MozillaFirefox-branding-upstream" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <!-- patterns-media-rest_dvd uninstallable: nothing provides pattern() = network_admin needed by patterns-media-rest_dvd-20170319-38.4.i586-->
  </packagelist>
</group>
<group name="dvd.x86_64">
  <conditional name="only_x86_64"/>
  <packagelist relationship="recommends">
    <package name="Mesa-dri-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="autoconf" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="automake" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="binutils" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="biosdevname" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="bison" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="bison-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="efibootmgr" supportstatus="unsupported"/> <!-- reason: dvd:grub2-x86_64-efi -->
    <package name="fontconfig-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="freetype2-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gcc" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gcc11" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gcc11-locale" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gettext-tools" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="glibc-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="glibc-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gnome-keyring-32bit" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gnome-keyring-pam-32bit" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="grub2-x86_64-efi" supportstatus="unsupported"/> <!-- reason: dvd:grub2-x86_64-efi -->
    <package name="grub2-x86_64-xen" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-xen_server -->
    <package name="gvim" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="hfsutils" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="hyper-v" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="krb5-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libICE-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libSM-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libSvtAv1Enc0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libX11-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libXau-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libXdmcp-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libXext-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libXfixes-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libXmu-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libXp-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libXp6" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libXpm-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libXprintUtil-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libXprintUtil1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libXrender-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libXt-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libXv-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libacl1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libapparmor1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libasan6" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libatomic1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libaudit1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libavahi-client3-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libavahi-common3-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libbrotli-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libbz2-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libcap2-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libcom_err2-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libcrack2-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libcrypt1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libctf-nobfd0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libctf0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libcups2-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libdbus-1-3-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libdcerpc-binding0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libdcerpc0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libdrm-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libeconf0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libevdev-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libexpat-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libfam0-gamin-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libffi8-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libfmt8" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libfontenc-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libgcrypt20-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libgmp10-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libgnutls30-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libgpg-error0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libhogweed6-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libidn2-0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libitm1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libjansson4-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libkeyutils1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libldap-2_4-2-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libldb2-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="liblsan0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="liblttng-ust0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="liblz4-1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="liblzma5-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libmfx1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome -->
    <package name="libndctl6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libndr-krb5pac0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libndr-nbt0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libndr-standard0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libndr1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libnetapi0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libnettle8-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libnscd1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libnsl3-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libopenssl1_1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libp11-kit0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libpciaccess-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libpcre2-8-0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libpixman-1-0-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libpmem1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libpmemobj1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libpopt0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libpwquality1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="librados2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="librbd1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libsamba-credentials1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libsamba-errors0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libsamba-hostconfig0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libsamba-passdb0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libsamba-util0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libsamdb0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libsasl2-3-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libselinux1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libsmbconf0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libsmbldap2-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libsystemd0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libtalloc2-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libtasn1-6-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libtdb1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libtevent-util0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libtevent0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libtirpc3-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libtool" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libtsan0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libudev-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libunistring2-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libuuid-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libverto1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libvirt-daemon-driver-libxl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-xen_server -->
    <package name="libvirt-daemon-driver-storage-rbd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-xen_server -->
    <package name="libvirt-daemon-xen" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-xen_server -->
    <package name="libwbclient0-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libxcb-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libxcb-screensaver0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libxcb-xf86dri0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libxcb-xtest0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libxcb-xvmc0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libxcrypt-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libxkbfile-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libz1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libzstd1-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="linux-glibc-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="mcelog" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="mokutil" supportstatus="unsupported"/> <!-- reason: dvd:mokutil -->
    <package name="mtdev-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="nss-mdns-32bit" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="numactl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="numad" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ovmf" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="pam-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="pam_apparmor-32bit" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="pam_pwquality-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <!-- patterns-media-rest_dvd uninstallable: nothing provides pattern() = network_admin needed by patterns-media-rest_dvd-20170319-38.4.x86_64-->
    <package name="patterns-server-xen_server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-xen_server -->
    <package name="pmdk" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="printproto-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="qemu-block-rbd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="qemu-ovmf-x86_64" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="qemu-uefi-aarch64" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="samba-client-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="samba-libs-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="samba-winbind-32bit" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="shim" supportstatus="unsupported"/> <!-- reason: dvd:shim -->
    <package name="sssd-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="systemd-32bit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="util-macros-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="virtualbox-guest-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="virtualbox-guest-x11" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="virtualbox-kmp-default" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="wpa_supplicant-gui" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xbitmaps-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xdelta3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xen" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-xen_server -->
    <package name="xen-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-xen_server -->
    <package name="xf86-input-mouse" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xorg-x11-server-sdk" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xorgproto-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xtrans" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="zlib-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
  </packagelist>
</group>
openSUSE Build Service is sponsored by