File baselibs.conf of Package Botan

libbotan-2-18
libbotan-devel
	requires -libbotan-<targettype> = <version>
	requires "libbotan-2-18-<targettype> = <version>"
openSUSE Build Service is sponsored by