File baselibs.conf of Package gd

libgd3
gd-devel
  requires -gd-<targettype>
  requires "libgd3-<targettype> = <version>"
openSUSE Build Service is sponsored by