File perl-Dancer2-Plugin-Auth-Extensible.changes of Package perl-Dancer2-Plugin-Auth-Extensible

-------------------------------------------------------------------
Mon May 11 10:03:19 UTC 2020 - Frank Schreiner <FSchreiner@suse.com>

- initial version of package (0.709)
  - added remove-env-perl.patch
openSUSE Build Service is sponsored by