File dvd.group of Package 000product

<group name="dvd">
  <!-- ### AUTOMATICALLY GENERATED, DO NOT EDIT ### -->
  <packagelist relationship="recommends">
    <package name="389-ds" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-directory_server -->
    <package name="AppStream" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-sw_management_gnome -->
    <package name="Mesa" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="Mesa-demo-x" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="Mesa-dri" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="Mesa-libEGL1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="Mesa-libGL1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="Mesa-libglapi0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="ModemManager" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="ModemManager-bash-completion" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="MozillaFirefox" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="MozillaFirefox-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="MozillaFirefox-translations-common" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="MozillaThunderbird" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="NetworkManager" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="NetworkManager-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="NetworkManager-openvpn" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="NetworkManager-openvpn-gnome" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="NetworkManager-pptp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="NetworkManager-pptp-gnome" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="NetworkManager-vpnc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="NetworkManager-vpnc-gnome" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="OpenPrintingPPDs-ghostscript" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-printing -->
    <package name="OpenPrintingPPDs-hpijs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-printing -->
    <package name="OpenPrintingPPDs-postscript" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-printing -->
    <package name="PackageKit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="PackageKit-backend-zypp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="PackageKit-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="PackageKit-gstreamer-plugin" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="PackageKit-gtk3-module" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="WindowMaker" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="WindowMaker-themes" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="a2ps" supportstatus="unsupported"/> <!-- reason: dvd:capi4hylafax -->
    <package name="aaa_base" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="aaa_base-extras" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="abcde" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="accerciser" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="accountsservice" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="acl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="acpid" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="adaptec-firmware" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="adjtimex" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="adobe-sourcecodepro-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="adobe-sourcesanspro-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="adobe-sourceserifpro-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="adwaita-icon-theme" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="agrep" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="alpine" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="alsa" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-multimedia -->
    <package name="alsa-firmware" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="alsa-oss" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-multimedia -->
    <package name="alsa-plugins" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="alsa-plugins-pulse" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="alsa-plugins-speexrate" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="alsa-plugins-upmix" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="alsa-ucm-conf" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-multimedia -->
    <package name="alsa-utils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-multimedia -->
    <package name="amavisd-new" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="amavisd-new-docs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="apache-parent" supportstatus="unsupported"/> <!-- reason: dvd:apache-parent -->
    <package name="apache2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="apache2-doc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="apache2-example-pages" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="apache2-mod_php7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="apache2-prefork" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="apache2-utils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="apparmor-abstractions" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="apparmor-docs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="apparmor-parser" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="apparmor-profiles" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="apparmor-utils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="appstream-glib" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-sw_management_gnome -->
    <package name="arabic-ae-fonts" supportstatus="unsupported"/> <!-- reason: dvd:arabic-fonts -->
    <package name="arabic-bitmap-fonts" supportstatus="unsupported"/> <!-- reason: dvd:arabic-fonts -->
    <package name="arabic-fonts" supportstatus="unsupported"/> <!-- reason: dvd:arabic-fonts -->
    <package name="arabic-kacst-fonts" supportstatus="unsupported"/> <!-- reason: dvd:arabic-fonts -->
    <package name="arabic-kacstone-fonts" supportstatus="unsupported"/> <!-- reason: dvd:arabic-fonts -->
    <package name="arabic-naqsh-fonts" supportstatus="unsupported"/> <!-- reason: dvd:arabic-fonts -->
    <package name="argyllcms" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="armagetron" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="arphic-uming-fonts" supportstatus="unsupported"/> <!-- reason: dvd:arphic-uming-fonts -->
    <package name="arpwatch" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="arpwatch-ethercodes" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="as10k1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="aspell" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="aspell-en" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="aspell-spell" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="at" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="at-spi2-atk-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="at-spi2-atk-gtk2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="at-spi2-core" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="atftp" supportstatus="unsupported"/> <!-- reason: dvd:atftp -->
    <package name="atmel-firmware" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="attica-qt5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="attr" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="audacity" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="audacity-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="audacity-plugins" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="audit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="augeas" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="augeas-lenses" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="autoconf" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="autoconf-el" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="autofs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="automake" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="autoyast2" supportstatus="unsupported"/> <!-- reason: dvd:autoyast2 -->
    <package name="autoyast2-installation" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="avahi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_games -->
    <package name="awesfx" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="b43-fwcutter" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="bash" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="bash-completion" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="bash-doc" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="bc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="bcm20702a1-firmware" supportstatus="unsupported"/> <!-- reason: dvd:bcm20702a1-firmware -->
    <package name="bcm43xx-firmware" supportstatus="unsupported"/> <!-- reason: dvd:bcm43xx-firmware -->
    <package name="bind" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-dhcp_dns_server -->
    <package name="bind-chrootenv" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-dhcp_dns_server -->
    <package name="bind-doc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-dhcp_dns_server -->
    <package name="bind-utils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="binutils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="bison" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="bison-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="bitstream-vera-fonts" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="blinken" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="blinken-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="blktrace" supportstatus="unsupported"/> <!-- reason: dvd:grub2 -->
    <package name="blog" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="bluez" supportstatus="unsupported"/> <!-- reason: dvd:bcm20702a1-firmware -->
    <package name="bluez-firmware" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="bogofilter-common" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="bogofilter-db" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="boost-license1_71_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="bovo" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="bovo-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="breeze5-icons" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="breezy" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="brltty" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="brltty-driver-at-spi2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="brltty-driver-brlapi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="brltty-driver-xwindow" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="bsd-games" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="btrfsmaintenance" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="btrfsprogs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="btrfsprogs-udev-rules" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="bubblewrap" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="busybox" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_games -->
    <package name="busybox-bzip2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="busybox-coreutils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-sw_management -->
    <package name="busybox-findutils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-fonts-fonts -->
    <package name="busybox-gawk" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_games -->
    <package name="busybox-grep" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="busybox-patch" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="busybox-psmisc" supportstatus="unsupported"/> <!-- reason: dvd:sendmail -->
    <package name="busybox-sed" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="busybox-sendmail" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="busybox-static" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="busybox-tar" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="busybox-unzip" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="busybox-xz" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_games -->
    <package name="bzip2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="ca-certificates" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ca-certificates-mozilla" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="cabextract" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="calligra-extras-filemanagertemplates" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="canberra-gtk-play" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="cantarell-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="capi4hylafax" supportstatus="unsupported"/> <!-- reason: dvd:capi4hylafax -->
    <package name="cd-discid" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="cdparanoia" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="cdrdao" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="cdrecord" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="cellwriter" supportstatus="unsupported"/> <!-- reason: dvd:cellwriter -->
    <package name="cervisia" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="cervisia-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="checkmedia" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="checkpolicy" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-directory_server -->
    <package name="chkstat" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="chrony" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="chrony-pool-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="cifs-utils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="cim-schema" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="circuslinux" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ckermit" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="clamav" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="clang-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="clang10" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="clang10-doc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="clazy" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="clicfs" supportstatus="unsupported"/> <!-- reason: dvd:clicfs -->
    <package name="cmpi-provider-register" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="colord" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="colord-color-profiles" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="command-not-found" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="coreutils" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="cpio" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="cpio-mt" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="cpp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="cpp10" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="cppcheck" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="cpupower" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="cracklib" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="cracklib-dict-full" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="crda" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="createrepo_c" supportstatus="unsupported"/> <!-- reason: dvd:createrepo_c -->
    <package name="cron" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="cronie" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="cryptsetup" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="csmash" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="cups" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="cups-backends" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-printing -->
    <package name="cups-client" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="cups-config" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="cups-filters" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="cups-pk-helper" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="curl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="cvs" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="cvsps" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="cyrus-sasl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="cyrus-sasl-crammd5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="cyrus-sasl-digestmd5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="cyrus-sasl-gssapi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="cyrus-sasl-plain" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="dar" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="dar-doc" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="dar-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="db48-utils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-directory_server -->
    <package name="dbus-1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="dbus-1-glib" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="dbus-1-glib-tool" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="dbus-1-x11" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="dconf" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="dejavu-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="delayacct-utils" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="deltarpm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="desktop-data-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="desktop-file-utils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="desktop-translations" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="devhelp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="device-mapper" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="dhcp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="dhcp-client" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="dhcp-relay" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-dhcp_dns_server -->
    <package name="dhcp-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-dhcp_dns_server -->
    <package name="dhcp-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-dhcp_dns_server -->
    <package name="dialog" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="diffutils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="ding" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ding-dict-de_en" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="dirmngr" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="distribution-logos-openSUSE-Tumbleweed" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="dmraid" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="dnsmasq" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="docbook-xsl-stylesheets" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_games -->
    <package name="docbook_4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_games -->
    <package name="dos2unix" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="dosfstools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="dracut" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="dragonplayer" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="dragonplayer-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="drbd" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="drbd-kmp-default" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="drbd-utils" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="drkonqi5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="drkonqi5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="dump-rmt" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="dvd+rw-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-multimedia -->
    <package name="e2fsprogs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="e2fsprogs-scrub" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ebtables" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="ed" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="efont-unicode-bitmap-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="ekiga" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ekiga-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ekiga-plugins-evolution" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="elfutils" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <!-- elilo not found on s390x-->
    <package name="emacs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="emacs-apel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="emacs-flim" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="emacs-info" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="emacs-nox" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="emacs-plugin-devhelp" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="emacs-w3m" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="enchant-2-backend-hunspell" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="enchant-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="epiphany" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="epiphany-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="epson-inkjet-printer-escpr" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-printing -->
    <package name="erofs-utils" supportstatus="unsupported"/> <!-- reason: dvd:erofs-utils -->
    <package name="espeak" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="etags" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="ethtool" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="evolution" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="evolution-data-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="evolution-plugin-bogofilter" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="evolution-plugin-pst-import" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="evolution-plugin-rss" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="evolution-plugin-spamassassin" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="evolution-plugin-text-highlight" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="exiftool" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="expat" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="expect" supportstatus="unsupported"/> <!-- reason: dvd:expect -->
    <package name="f2fs-tools" supportstatus="unsupported"/> <!-- reason: dvd:f2fs-tools -->
    <package name="fd0ssh" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="fdupes" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="ffmpeg-4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="file" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="file-magic" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="filesystem" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="fillup" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="findutils" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="firewalld" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="flac" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="flatpak" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="flatpak-builder" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="fontconfig" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="fontconfig-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="fonts-KanjiStrokeOrders" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="fonts-config" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="freecell-solver-presets" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_games -->
    <package name="freetype2-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="frei0r-plugins" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="fribidi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="frogr" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="fuse" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="fuse3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="fwupd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-sw_management_gnome -->
    <package name="gamin-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gawk" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="gcab" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-sw_management_gnome -->
    <package name="gcal" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gcc" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gcc10" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gconf-polkit" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gconf2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gcr-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gcr-prompter" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gcr-viewer" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="gdb" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="gdk-pixbuf-loader-rsvg" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gdk-pixbuf-query-loaders" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gdk-pixbuf-thumbnailer" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gdmflexiserver" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gedit" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gedit-plugin-devhelp" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gedit-plugins" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gedit-plugins-data" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="geocode-glib" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="gettext-runtime" supportstatus="unsupported"/> <!-- reason: dvd:grub2 -->
    <package name="gettext-tools" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ghex" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ghostscript" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="ghostscript-fonts" supportstatus="unsupported"/> <!-- reason: dvd:capi4hylafax -->
    <package name="ghostscript-fonts-other" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="ghostscript-fonts-std" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="ghostscript-fonts-std-converted" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="ghostscript-x11" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gio-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="girepository-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="git" supportstatus="unsupported"/> <!-- reason: dvd:git -->
    <package name="git-core" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="git-cvs" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="git-email" supportstatus="unsupported"/> <!-- reason: dvd:git -->
    <package name="git-gui" supportstatus="unsupported"/> <!-- reason: dvd:git -->
    <package name="git-svn" supportstatus="unsupported"/> <!-- reason: dvd:git -->
    <package name="git-web" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gitg" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="gitk" supportstatus="unsupported"/> <!-- reason: dvd:git -->
    <package name="gjs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="glade" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="glib-networking" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="glib2-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="glibc" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="glibc-devel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="glibc-extra" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="glibc-locale" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="glibc-locale-base" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gnome-builder" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="gnome-builder-doc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="gnome-builder-plugin-jedi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="gnome-builder-plugin-jhbuild" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="gnome-chess" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_games -->
    <package name="gnome-icon-theme" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gnome-icon-theme-extras" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gnome-icon-theme-symbolic" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gnome-keyring" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="gnome-keyring-pam" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="gnome-mahjongg" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_games -->
    <package name="gnome-mines" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_games -->
    <package name="gnome-music" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="gnome-online-accounts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gnome-packagekit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-sw_management_gnome -->
    <package name="gnome-software" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-sw_management_gnome -->
    <package name="gnome-sudoku" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_games -->
    <package name="gnome-themes-accessibility" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gnome-themes-accessibility-gtk2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gnu-unifont-bitmap-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gnutls" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="google-droid-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="google-noto-fonts-doc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="google-opensans-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="google-roboto-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gpart" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gpg2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gpm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gptfdisk" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="grantlee5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="graphviz" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="graphviz-gd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="graphviz-gnome" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="graphviz-plugins-core" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="grep" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="grepmail" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="grilo-plugin-tracker" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="grilo-plugin-youtube" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="grilo-plugins" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="groff" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="groff-full" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="grub2" supportstatus="unsupported"/> <!-- reason: dvd:grub2 -->
    <!-- grub2-branding-openSUSE not found on s390x-->
    <package name="grub2-s390x-emu" supportstatus="unsupported"/> <!-- reason: dvd:grub2 -->
    <package name="grub2-snapper-plugin" supportstatus="unsupported"/> <!-- reason: dvd:grub2-snapper-plugin -->
    <package name="grub2-systemd-sleep-plugin" supportstatus="unsupported"/> <!-- reason: dvd:grub2 -->
    <package name="gsettings-backend-dconf" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gsettings-desktop-schemas" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gstreamer" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gstreamer-plugins-base" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gstreamer-plugins-good" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="gstreamer-plugins-good-extra" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gstreamer-plugins-good-gtk" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="gstreamer-plugins-good-jack" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gstreamer-plugins-good-qtqml" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gstreamer-plugins-libav" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="gstreamer-plugins-ugly" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="gstreamer-transcoder" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gstreamer-utils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="gstreamer-validate" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gtk2-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gtk2-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gtk2-engine-cleanice" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gtk2-engine-clearlooks" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gtk2-engine-crux" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gtk2-engine-glide" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gtk2-engine-hcengine" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gtk2-engine-industrial" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gtk2-engine-mist" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gtk2-engine-murrine" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gtk2-engine-redmond95" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gtk2-engine-thinice" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gtk2-engines" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gtk2-immodule-amharic" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gtk2-immodule-inuktitut" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gtk2-immodule-thai" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gtk2-immodule-tigrigna" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gtk2-immodule-vietnamese" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gtk2-metatheme-adwaita" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gtk2-metatheme-gilouche" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gtk2-metatheme-greybird-geeko" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gtk2-metatheme-industrial" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gtk2-metatheme-sonar" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gtk2-theme-clearlooks" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gtk2-theme-crux" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gtk2-theme-industrial" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gtk2-theme-mist" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gtk2-theme-redmond95" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gtk2-theme-thinice" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gtk2-theming-engine-adwaita" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gtk2-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gtk3-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gtk3-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gtk3-immodule-amharic" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gtk3-immodule-inuktitut" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gtk3-immodule-thai" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gtk3-immodule-tigrigna" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gtk3-immodule-vietnamese" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gtk3-metatheme-adwaita" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gtk3-metatheme-greybird-geeko" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gtk3-schema" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gtk3-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="guestfs-data" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="guile" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="guile-modules-3_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="gutenprint" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_utilities -->
    <package name="gvfs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gvfs-backend-afc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="gvfs-backend-samba" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gvfs-backends" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gvfs-fuse" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gvim" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="gweather-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="gxditview" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="gzip" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="haveged" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="hddtemp" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="hdparm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="health-checker" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="health-checker-plugins-MicroOS" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="heaptrack" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="heaptrack-gui" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="heaptrack-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="hexchat" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="hexchat-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="hfsutils" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="hicolor-icon-theme" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="hicolor-icon-theme-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="highlight" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="hostname" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="hplip" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="hplip-hpijs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-printing -->
    <package name="hplip-sane" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="hunspell" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="hunspell-tools" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="hwdata" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="hwinfo" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="hylafax+" supportstatus="unsupported"/> <!-- reason: dvd:capi4hylafax -->
    <package name="hylafax+-client" supportstatus="unsupported"/> <!-- reason: dvd:capi4hylafax -->
    <package name="iagno" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_games -->
    <package name="iceauth" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="icewm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-basic_desktop -->
    <package name="icewm-config-upstream" supportstatus="unsupported"/> <!-- reason: dvd:icewm-config-upstream -->
    <package name="icewm-default" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-basic_desktop -->
    <package name="icewm-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-basic_desktop -->
    <package name="icewm-lite" supportstatus="unsupported"/> <!-- reason: dvd:icewm-lite -->
    <package name="icewm-theme-branding" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-basic_desktop -->
    <package name="iftop" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="indic-fonts" supportstatus="unsupported"/> <!-- reason: dvd:indic-fonts -->
    <package name="info" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="initviocons" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="inkscape" supportstatus="unsupported"/> <!-- reason: dvd:inkscape -->
    <package name="inkscape-extensions-extra" supportstatus="unsupported"/> <!-- reason: dvd:inkscape -->
    <package name="inn" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="insserv-compat" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="intlfonts-euro-bitmap-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="inxi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="ipa-gothic-fonts" supportstatus="unsupported"/> <!-- reason: dvd:ipa-gothic-fonts -->
    <package name="ipa-mincho-fonts" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ipa-pgothic-fonts" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ipa-pmincho-fonts" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="iproute2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ipset" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="iptables" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="iptraf-ng" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="iputils" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="ipw-firmware" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="irda" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="irssi" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="iscsiuio" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="iso-codes" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="iso_ent" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_games -->
    <package name="ispell" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ispell-american" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ispell-ngerman" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="issue-generator" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="iw" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-laptop -->
    <package name="java-11-openjdk" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="java-11-openjdk-headless" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="java-15-openjdk-headless" supportstatus="unsupported"/> <!-- reason: dvd:apache-parent -->
    <package name="javapackages-filesystem" supportstatus="unsupported"/> <!-- reason: dvd:apache-parent -->
    <package name="javapackages-tools" supportstatus="unsupported"/> <!-- reason: dvd:apache-parent -->
    <package name="jfsutils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="joe" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="jq" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="juk" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="juk-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="k3b" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="k3b-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="k4dirstat" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="k4dirstat-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kaccounts-integration" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="kaccounts-integration-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="kalzium" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kalzium-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kanagram" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kanagram-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kapptemplate" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="kapptemplate-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="kate" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="kate-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="kate-plugins" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="katomic" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="katomic-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kbd" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kbd-legacy" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kblackbox" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kblackbox-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kblocks" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kblocks-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kbounce" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kbounce-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kbreakout" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kbreakout-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kbruch" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kbruch-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kcachegrind" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="kcachegrind-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="kcharselect" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_utilities -->
    <package name="kcharselect-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_utilities -->
    <package name="kchmviewer" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kconf_update5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kcontacts-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kcoreaddons" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kcoreaddons-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kdbg" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="kdbg-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="kdbusaddons-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kde-print-manager" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kde-print-manager-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kdeclarative-components" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kdeconnect-kde" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kdeconnect-kde-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kdeconnect-kde-zsh-completion" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kded" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kded-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kdeedu-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kdegames-carddecks-default" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_games -->
    <package name="kdevelop5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="kdevelop5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="kdevplatform" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="kdevplatform-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="kdf" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kdf-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kdiamond" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kdiamond-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kdoctools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_games -->
    <package name="kdoctools-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_games -->
    <package name="kdump" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="kernel-default" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-all" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-amdgpu" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-ath10k" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-atheros" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-bluetooth" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-bnx2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-brcm" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-chelsio" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-dpaa2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-i915" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-intel" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-iwlwifi" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-liquidio" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-marvell" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-media" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-mediatek" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-mellanox" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-mwifiex" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-network" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-nfp" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-nvidia" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-platform" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-qlogic" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-radeon" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-realtek" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-serial" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-sound" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-ti" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-ueagle" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-firmware-usb-network" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kernel-zfcpdump" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="kexec-tools" supportstatus="unsupported"/> <!-- reason: dvd:grub2 -->
    <package name="keyutils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="kfilemetadata5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kfilemetadata5-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kgeography" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kgeography-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kget" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kget-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kglobalaccel5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kgoldrunner" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kgoldrunner-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="khangman" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="khangman-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="khmeros-fonts" supportstatus="unsupported"/> <!-- reason: dvd:khmeros-fonts -->
    <package name="kidentitymanagement-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kig" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kig-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kinit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kinit-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kio" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kio-core" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kio-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kio_audiocd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="kio_audiocd-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="kio_iso" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kirigami2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kirigami2-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kiriki" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kiriki-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kiten" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kiten-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kjumpingcube" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kjumpingcube-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="klines" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="klines-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="klogd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="kmag" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_utilities -->
    <package name="kmag-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_utilities -->
    <package name="kmahjongg" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_games -->
    <package name="kmahjongg-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_games -->
    <package name="kmines" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_games -->
    <package name="kmines-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_games -->
    <package name="kmod" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="kmousetool" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_utilities -->
    <package name="kmousetool-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_utilities -->
    <package name="kmouth" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kmouth-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kmplot" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kmplot-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="knavalbattle" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="knavalbattle-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="knetwalk" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="knetwalk-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="knewstuff" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kolf" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kolf-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kollision" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kollision-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kompare" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="kompare-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="konquest" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="konquest-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="konversation" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_internet -->
    <package name="konversation-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_internet -->
    <package name="kopete" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kopete-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kpackage" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kpackage-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kpartx" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="kpat" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_games -->
    <package name="kpat-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_games -->
    <package name="kpeople5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kpeople5-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kpeoplevcard" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kpimtextedit" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kpimtextedit-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kqtquickcharts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="krb5" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="krb5-client" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-directory_server -->
    <package name="kreversi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_games -->
    <package name="kreversi-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_games -->
    <package name="kross" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="kross-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="krusader" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kservice" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kservice-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kshisen" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kshisen-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ksirk" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ksirk-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kspaceduel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kspaceduel-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ksquares" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ksquares-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ksudoku" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_games -->
    <package name="ksudoku-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_games -->
    <package name="kteatime" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kteatime-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ktexteditor" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="ktexteditor-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="ktimer" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ktimer-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ktouch" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="ktouch-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="ktuberling" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ktuberling-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kturtle" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kturtle-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kubrick" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kubrick-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kuserfeedback-imports" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="kuserfeedback-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="kvm_stat" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="kwallet-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_internet -->
    <package name="kwallet-tools-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_internet -->
    <package name="kwalletd5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_internet -->
    <package name="kwalletd5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_internet -->
    <package name="kwayland" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="kwikdisk" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="kwordquiz" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="kwordquiz-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="lame" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ldmtool" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="less" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="lftp" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="lib389" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-directory_server -->
    <package name="libFLAC++6" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libFLAC8" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libGLU1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_games -->
    <package name="libHX32" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libICE-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libICE6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libJudy1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="libKChart2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libKEduVocDocument5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5Activities5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libKF5ActivitiesStats1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libKF5Archive5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5Attica5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5Auth5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5Auth5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5AuthCore5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5Bookmarks5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5Bookmarks5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5CalendarEvents5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libKF5Cddb5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="libKF5Codecs5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5Codecs5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5CompactDisc5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="libKF5Completion5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5Completion5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5ConfigCore5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5ConfigCore5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5ConfigGui5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5ConfigWidgets5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5ConfigWidgets5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5Contacts5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libKF5CoreAddons5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5Crash5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5DBusAddons5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5DBusAddons5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5DNSSD5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_games -->
    <package name="libKF5DNSSD5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_games -->
    <package name="libKF5Declarative5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5Declarative5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5DocTools5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5Emoticons5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_internet -->
    <package name="libKF5GlobalAccel5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5GlobalAccel5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5GlobalAccelPrivate5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5GuiAddons5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5I18n5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5I18n5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5IconThemes5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5IconThemes5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5IdentityManagement5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libKF5IdleTime5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5ItemModels5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libKF5ItemViews5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5ItemViews5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5JS5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libKF5JobWidgets5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5JobWidgets5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5KCMUtils5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5KCMUtils5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5KDELibs4Support5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libKF5KHtml5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libKF5KHtml5-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libKF5KMahjongglib5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_games -->
    <package name="libKF5Kirigami2-5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5ModemManagerQt6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_internet -->
    <package name="libKF5NetworkManagerQt6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_internet -->
    <package name="libKF5NewStuff5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5NewStuff5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5NewStuffCore5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5Notifications5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5Notifications5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5NotifyConfig5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5NotifyConfig5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5Parts5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5Parts5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5PimTextEdit5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libKF5Plasma5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libKF5Plotting5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5Prison5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_internet -->
    <package name="libKF5Pty5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libKF5Pty5-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libKF5PulseAudioQt2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libKF5Purpose5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libKF5PurposeWidgets5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libKF5QuickAddons5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5Runner5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libKF5Screen7" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libKF5Solid5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5Solid5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5SonnetCore5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5SonnetCore5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5SonnetUi5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5Su5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libKF5Su5-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libKF5SyntaxHighlighting5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5SyntaxHighlighting5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5TextWidgets5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5TextWidgets5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5ThreadWeaver5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libKF5Torrent6" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libKF5UnitConversion5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5UnitConversion5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5Wallet5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5WidgetsAddons5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5WidgetsAddons5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5WindowSystem5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5WindowSystem5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5XmlGui5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKF5XmlGui5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libKUserFeedbackCore1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libKUserFeedbackWidgets1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libKasten4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libLLVM10" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libLTO10" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libOkteta3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libQt5Bluetooth5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libQt5Bluetooth5-imports" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libQt5Core5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libQt5DBus5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libQt5Designer5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libQt5Gui5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libQt5Help5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libQt5Location5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libQt5Multimedia5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="libQt5Network5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libQt5NetworkAuth5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libQt5Nfc5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libQt5Nfc5-imports" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libQt5OpenGL5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libQt5Positioning5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libQt5PositioningQuick5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libQt5PrintSupport5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libQt5QuickControls2-5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libQt5QuickTemplates2-5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libQt5Script5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libQt5Sensors5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libQt5Sensors5-imports" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libQt5SerialPort5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libQt5Sql5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libQt5Sql5-sqlite" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libQt5Svg5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libQt5Test5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libQt5TextToSpeech5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libQt5WebChannel5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libQt5WebChannel5-imports" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libQt5WebKit5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libQt5WebKit5-imports" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libQt5WebKitWidgets5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libQt5WebSockets5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libQt5WebSockets5-imports" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libQt5Widgets5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libQt5X11Extras5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libQt5Xml5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libQt5XmlPatterns5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libQtQuick5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libSDL-1_2-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-multimedia -->
    <package name="libSDL2-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libSDL2_image-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libSDL_gfx15" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-multimedia -->
    <package name="libSDL_image-1_2-0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libSDL_mixer-1_2-0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libSM-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libSM6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libSoundTouch1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libWPEBackend-fdo-1_0-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libX11-6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libX11-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libX11-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libX11-xcb1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libXRes1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libXau-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libXau6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libXaw7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libXcomposite1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libXcursor1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libXdamage1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libXdmcp-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libXdmcp6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libXext-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libXext6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libXfixes-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libXfixes3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libXfont2-2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libXfontcache1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libXft2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libXi6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libXinerama1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libXmu-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libXmu6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libXmuu1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libXp-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libXp6" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libXpm-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libXpm4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libXprintUtil-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libXprintUtil1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libXrandr2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libXrender-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libXrender1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libXss1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libXt-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libXt6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libXtst6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libXv-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libXv1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libXvnc1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libXxf86dga1" supportstatus="unsupported"/> <!-- reason: dvd:spacenavd -->
    <package name="libXxf86vm1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="liba2ps1" supportstatus="unsupported"/> <!-- reason: dvd:capi4hylafax -->
    <package name="liba52-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libaccounts-glib1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libaccounts-qt5-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libacl1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libaio1" supportstatus="unsupported"/> <!-- reason: dvd:grub2 -->
    <package name="libamtk-5-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libao-plugins4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-multimedia -->
    <package name="libao4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-multimedia -->
    <package name="libaom2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libapparmor1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libappindicator3-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="libappstream-glib8" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libappstream4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-sw_management_gnome -->
    <package name="libapr-util1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libapr1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libarchive13" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libargon2-1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libasan6" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libasm1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libasound2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libaspell15" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libass9" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libassuan0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libatasmart-utils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libatasmart4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libatk-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libatk-bridge-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libatkmm-1_6-1" supportstatus="unsupported"/> <!-- reason: dvd:inkscape -->
    <package name="libatm1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="libatomic1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libatopology2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-multimedia -->
    <package name="libatspi0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libattr1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libaudit1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libaugeas0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libauparse0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libavahi-client3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libavahi-common3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libavahi-core7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_games -->
    <package name="libavahi-glib1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libavc1394-0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libavcodec58_91" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libavdevice58_10" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libavfilter7_85" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libavformat58_45" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libavresample4_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libavutil56_51" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libbasicobjects0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libbd_btrfs2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libbd_crypto2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libbd_fs2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libbd_loop2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libbd_mdraid2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libbd_part2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libbd_swap2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libbd_utils2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libbind9-1600" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libblas3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-directory_server -->
    <package name="libblkid1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libblockdev" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libblockdev2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libblogger2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libbluetooth3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="libbluray2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libboost_iostreams1_71_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libboost_program_options1_71_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libboost_python-py3-1_71_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libboost_regex1_71_0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libboost_thread1_71_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libbrlapi0_8" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libbrotli-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libbrotlicommon1" supportstatus="unsupported"/> <!-- reason: dvd:grub2 -->
    <package name="libbrotlidec1" supportstatus="unsupported"/> <!-- reason: dvd:grub2 -->
    <package name="libbrotlienc1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libbs2b0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libbsd0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libbtrfs0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libburn4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libbytesize1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libbz2-1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libbz2-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libcaca0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libcacard0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libcairo-gobject2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libcairo2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libcairomm-1_0-1" supportstatus="unsupported"/> <!-- reason: dvd:inkscape -->
    <package name="libcamel-1_2-62" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="libcanberra-gtk-module-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libcanberra-gtk0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libcanberra-gtk2-module" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libcanberra-gtk3-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libcanberra-gtk3-module" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libcanberra0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libcap-ng0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libcap2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libcapi20-3" supportstatus="unsupported"/> <!-- reason: dvd:capi4hylafax -->
    <package name="libcares2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libcdda_interface0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libcdda_paranoia0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libcdio19" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libcdio_cdda2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libcdio_paranoia2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libcdrdeflt1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libcelt0-2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libcfg6" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libchm0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libclamav9" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="libclang10" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libclutter-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_games -->
    <package name="libclutter-gtk-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_games -->
    <package name="libcmap4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libcodec2-0_9" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libcogl-pango20" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_games -->
    <package name="libcogl20" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_games -->
    <package name="libcollection4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libcolord2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libcolorhug2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libcom_err2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libcontainers-common" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libcorosync_common4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libcpg4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libcpupower0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libcrack2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libcreaterepo_c0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-sw_management_gnome -->
    <package name="libcrypt1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libcryptmount0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libcrypto46" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libcryptsetup12" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libcryptsetup12-hmac" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libctf-nobfd0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libctf0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libcue2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libcups2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libcupsimage2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libcurl4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libdaemon0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_games -->
    <package name="libdar64-6000" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libdatrie1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libdav1d4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libdazzle-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libdb-4_8" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libdbus-1-3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libdbusmenu-glib4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="libdbusmenu-gtk3-4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="libdbusmenu-qt5-2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libdc1394-25" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libdcerpc-binding0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libdcerpc0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libdconf1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libdeflt1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libdevmapper-event1_03" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libdevmapper1_03" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libdhash1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libdialog15" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libdiscid0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libdlm" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libdlm3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libdmapsharing-3_0-2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libdmtx0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_internet -->
    <package name="libdmx1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libdns1605" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libdouble-conversion3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libdrm-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libdrm2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libdrm_amdgpu1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libdrm_nouveau2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libdrm_radeon1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libdrpm0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-sw_management_gnome -->
    <package name="libdv4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-multimedia -->
    <package name="libdvdread8" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libdw1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libebackend-1_2-10" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="libebook-1_2-20" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="libebook-contacts-1_2-3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="libebtc0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libecal-2_0-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="libeconf0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libedata-book-1_2-26" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="libedata-cal-2_0-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="libedataserver-1_2-24" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="libedataserverui-1_2-2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="libedc_ecc1_0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libedc_ecc_dec1_0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libedit0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libeditorconfig0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libefa1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libelf1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libell0" supportstatus="unsupported"/> <!-- reason: dvd:bcm20702a1-firmware -->
    <package name="libenca0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libenchant-2-2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libepoxy0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libepub0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="liberation-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libesmtp6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libespeak-ng1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libestr0" supportstatus="unsupported"/> <!-- reason: dvd:rsyslog -->
    <package name="libevdev-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libevdev-tools" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libevdev2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libevent-2_1-7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libexempi3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libexif12" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libexiv2-27" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libexpat-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libexpat1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libext2fs2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libf2fs7" supportstatus="unsupported"/> <!-- reason: dvd:f2fs-tools -->
    <package name="libfakekey0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libfam0-gamin" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libfastjson4" supportstatus="unsupported"/> <!-- reason: dvd:rsyslog -->
    <package name="libfaxutil7_0_2" supportstatus="unsupported"/> <!-- reason: dvd:capi4hylafax -->
    <package name="libfdisk1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libfdt1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libffi8" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libfftw3-3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libfftw3_threads3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libfile1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libfind4_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libfl2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libflatpak0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libfltk1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libfont-specimen0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libfontconfig1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libfontenc-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libfontenc1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libfreebl3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libfreebl3-hmac" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libfreecell-solver0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_games -->
    <package name="libfreetype6" supportstatus="unsupported"/> <!-- reason: dvd:grub2 -->
    <package name="libfreshclam2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="libfribidi0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libftgl2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libfuse2" supportstatus="unsupported"/> <!-- reason: dvd:grub2 -->
    <package name="libfuse3-3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libfwupd2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-sw_management_gnome -->
    <package name="libfwupdplugin1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-sw_management_gnome -->
    <package name="libgadu3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libgavl1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libgbm1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libgc1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libgcab-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-sw_management_gnome -->
    <package name="libgcc_s1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgck-1-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libgck-modules-gnome-keyring" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="libgcr-3-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libgcrypt20" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgcrypt20-hmac" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libgd3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libgdata22" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libgdbm6" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgdbm_compat4" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgdk_pixbuf-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libgdl-3-5" supportstatus="unsupported"/> <!-- reason: dvd:inkscape -->
    <package name="libgdlmm-3_0-2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libgee-0_8-2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_games -->
    <package name="libgeocode-glib0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="libges-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libgexiv2-2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libgfapi0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libgfortran5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-directory_server -->
    <package name="libgfrpc0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libgfxdr0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libgif7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libgio-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libgiomm-2_4-1" supportstatus="unsupported"/> <!-- reason: dvd:inkscape -->
    <package name="libgirepository-1_0-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libgit2-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libgit2-glib-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libgitg-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libgitg-ext-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libgjs0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="libglade-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-basic_desktop -->
    <package name="libgladeui-2-12" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libgle3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libglib-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:grub2 -->
    <package name="libglibmm-2_4-1" supportstatus="unsupported"/> <!-- reason: dvd:inkscape -->
    <package name="libglusterfs0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libglvnd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libgmodule-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libgmp10" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgnome-autoar-0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="libgnome-autoar-gtk-0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="libgnome-desktop-3-19" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libgnome-desktop-3_0-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libgnome-games-support-1-3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_games -->
    <package name="libgnome-keyring0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libgnomesu" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-basic_desktop -->
    <package name="libgnomesu0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-basic_desktop -->
    <package name="libgnustep-base1_27" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="libgnutls-dane0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libgnutls30" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libgnutls30-hmac" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libgoa-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libgoa-backend-1_0-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libgobject-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libgom-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libgomp1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libgpg-error0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libgpgme11" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libgpgmepp6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_internet -->
    <package name="libgphoto2-6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libgpm2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libgraphene-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libgraphite2-3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libgraphviz6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libgrilo-0_3-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libgrlnet-0_3-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libgrlpls-0_3-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libgsasl7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libgsf-1-114" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libgsl25" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libgslcblas0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libgsm1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libgsound0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_games -->
    <package name="libgspell-1-2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libgstallocators-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libgstapp-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libgstaudio-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libgstfft-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libgstgl-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libgstpbutils-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libgstphotography-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="libgstreamer-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libgstriff-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libgstrtp-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libgstrtsp-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libgstsdp-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libgsttag-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libgsttranscoder-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libgstvalidate-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libgstvideo-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libgthread-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libgtk-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libgtk-3-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libgtkhex-3-0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libgtkmm-3_0-1" supportstatus="unsupported"/> <!-- reason: dvd:inkscape -->
    <package name="libgtksourceview-3_0-1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libgtksourceview-4-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libgtksourceviewmm-3_0-0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libgtkspell3-3-0" supportstatus="unsupported"/> <!-- reason: dvd:inkscape -->
    <package name="libgtop-2_0-11" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libgts-0_7-5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libgudev-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libguess1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libguestfs0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libguile-3_0-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libgusb2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-sw_management_gnome -->
    <package name="libgweather-3-16" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="libgxps2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libhandle1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libhandy-0_0-0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libharfbuzz-icu0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libharfbuzz0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libhavege2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libhiredis0_13" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="libhivex0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libhogweed6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libhugetlbfs" supportstatus="unsupported"/> <!-- reason: dvd:nvme-cli -->
    <package name="libhunspell-1_7-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libhyphen0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libibverbs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libibverbs1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libical-glib3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="libical3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="libicu67" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libicu67-bedata" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libid3tag0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libidn12" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libidn2-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libiec61883-0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libimagequant0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-directory_server -->
    <package name="libimobiledevice6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libindicator3-7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="libini_config5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libinput-udev" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libinput10" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libip4tc2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libip6tc2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libipset13" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libiptcdata" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libiptcdata0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libirs1601" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libisc1605" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libisccc1600" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libisccfg1600" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libiscsi9" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libisl22" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libiso9660-11" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libisoburn1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libisofs6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libitm1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libiw30" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libjack0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libjansson4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libjavascriptcoregtk-4_0-18" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libjbig2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libjcat1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-sw_management_gnome -->
    <package name="libjemalloc2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libjpeg8" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libjq1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libjson-c5" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libjson-glib-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libjsonrpc-glib-1_0-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libjte1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libkaccounts2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libkasten-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libkate1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-multimedia -->
    <package name="libkcddb" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="libkcddb-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="libkchart-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libkcompactdisc-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="libkdegames" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_games -->
    <package name="libkdegames-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_games -->
    <package name="libkdevplatform55" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libkeduvocdocument-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libkeyutils1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libkf5kdegames6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_games -->
    <package name="libkmahjongg" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_games -->
    <package name="libkmahjongg-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_games -->
    <package name="libkmod2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libkomparediff2-5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libkomparediff2-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libksba8" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libkscreen2-plugin" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libksysguard5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libksysguard5-imports" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libksysguard5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libktorrent-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libkwalletbackend5-5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_internet -->
    <package name="libkyotocabinet16" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="liblapack3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-directory_server -->
    <package name="liblavfile-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-multimedia -->
    <package name="liblavjpeg-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-multimedia -->
    <package name="liblavplay-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-multimedia -->
    <package name="liblavrec-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-multimedia -->
    <package name="liblcms2-2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libldap-2_4-2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libldap-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libldapcpp1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libldb2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libldm-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="liblightdm-gobject-1-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="liblilv-0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="liblirc_client0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="liblmdb-0_9_24" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-sw_management_gnome -->
    <package name="liblockdev1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="liblogging0" supportstatus="unsupported"/> <!-- reason: dvd:rsyslog -->
    <package name="liblognorm5" supportstatus="unsupported"/> <!-- reason: dvd:rsyslog -->
    <package name="libltdl7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="liblua5_1-5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="liblua5_3-5" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="liblvm2cmd2_03" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="liblz4-1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="liblzma5" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="liblzo2-2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="libmad0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libmagic1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libmailutils5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libmanette-0_2-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_games -->
    <package name="libmariadb3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-dhcp_dns_server -->
    <package name="libmaxminddb0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libmbim" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="libmbim-glib4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="libmediaart-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libmediacheck5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libmemcached11" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="libmetalink3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libmikmod3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libmilter1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="libminiupnpc17" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="libmission-control-plugins0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="libmjpegutils-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-multimedia -->
    <package name="libmlx4-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libmlx5-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libmm-glib0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="libmng2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libmnl0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libmodman1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libmodplug1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libmodulemd2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-sw_management_gnome -->
    <package name="libmount1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libmozjs-68" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libmp3lame0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libmpath0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libmpc3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libmpcdec5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libmpeg2-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libmpeg2encpp-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-multimedia -->
    <package name="libmpfr6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libmpg123-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libmplex2-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-multimedia -->
    <package name="libmspack0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libmtdev1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libmtp-udev" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libmtp9" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libmusicbrainz4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libmusicbrainz5-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="libmysofa1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libncurses6" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libndp0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="libndr-krb5pac0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libndr-nbt0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libndr-standard0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libndr1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libneon27" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="libnetapi0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libnetcontrol0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libnetfilter_conntrack3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libnetpbm11" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libnettle8" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libnewt0_52" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="libnfnetlink0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libnfs13" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libnfsidmap1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libnftables1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libnftnl11" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libnghttp2-14" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libnl-config" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libnl3-200" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libnm0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libnma0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="libnotify-tools" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libnotify4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libnpth0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libnscd1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libnsl2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libnss_nis2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libnss_usrfiles2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libntfs-3g88" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libntlm0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="liboauth0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libobjc4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="libogg0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="liboggkate1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-multimedia -->
    <package name="libokteta-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libonig5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libopal3_10_10" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libopenal1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_games -->
    <package name="libopenbabel5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libopeniscsiusr0_2_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libopenjp2-7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libopenmpt0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libopenssl1_1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libopenssl1_1-hmac" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libopts25" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libopus0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libopusfile0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="liborc-0_4-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libosinfo" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libosinfo-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libospf0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="libospfapiclient0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="libostree" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libostree-1-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libotr5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libp11-kit0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libpackagekit-glib2-18" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libpango-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libpangomm-1_4-1" supportstatus="unsupported"/> <!-- reason: dvd:inkscape -->
    <package name="libparted0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libpath_utils1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libpcap1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="libpcaudio0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libpci3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libpciaccess0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libpcre1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libpcre2-16-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libpcre2-8-0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libpcreposix0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="libpcsclite1" supportstatus="unsupported"/> <!-- reason: dvd:apache-parent -->
    <package name="libpeas-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libpeas-gtk-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libpeas-loader-python3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libpfm4" supportstatus="unsupported"/> <!-- reason: dvd:grub2 -->
    <package name="libpfs2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libphonon4qt5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libpipeline1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libpipewire-0_3-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libpixman-1-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libpkcs11-helper1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="libpkgconf3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libplist3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libply-boot-client5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libply-splash-core5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libply-splash-graphics5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libply5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libpng16-16" supportstatus="unsupported"/> <!-- reason: dvd:grub2 -->
    <package name="libpolkit-qt5-1-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libpolkit0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libpoppler-cpp0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libpoppler-glib8" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libpoppler-qt5-1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libpoppler101" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libpopt0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libportal0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libportaudio2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_games -->
    <package name="libpostproc55_7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libpotrace0" supportstatus="unsupported"/> <!-- reason: dvd:inkscape -->
    <package name="libpowerman0" supportstatus="unsupported"/> <!-- reason: dvd:nut -->
    <package name="libpq5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="libprocps8" supportstatus="unsupported"/> <!-- reason: dvd:grub2 -->
    <package name="libprotobuf-c1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libprotobuf23" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="libproxy1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libproxy1-networkmanager" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="libpsl5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libpst4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libpt2_10_11" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libpulse-mainloop-glib0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libpulse0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libpwquality1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libpython2_7-1_0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libpython3_8-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libqalculate21" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libqb20" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libqca-qt5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libqca-qt5-plugins" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libqgpgme7" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libqmi-glib5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="libqmi-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="libqpdf28" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libqqwing2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_games -->
    <package name="libqrencode4" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libqt5-qtbase-platformtheme-gtk3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libqt5-qtconnectivity-tools" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libqt5-qtgraphicaleffects" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libqt5-qtimageformats" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libqt5-qtquickcontrols" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libqt5-qtquickcontrols2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libqt5-qtstyleplugins-platformtheme-gtk2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libqt5-qttranslations" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libqt5-qtxmlpatterns-imports" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libquicktime0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-multimedia -->
    <package name="libquorum5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libquvi-0_9-0_9_4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libquvi-scripts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="librados2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="librav1e0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libraw1394-11" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="librbd1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="librcc0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="librcd0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="librdkafka1" supportstatus="unsupported"/> <!-- reason: dvd:rsyslog -->
    <package name="librdmacm1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libreadline8" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libref_array1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libreiserfscore0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libressl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="librest-0_7-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="librevenge-0_0-0" supportstatus="unsupported"/> <!-- reason: dvd:inkscape -->
    <package name="librevenge-stream-0_0-0" supportstatus="unsupported"/> <!-- reason: dvd:inkscape -->
    <package name="librmt1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="librpmbuild9" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="librscg1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="librsvg-2-2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="librubberband2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libruby2_6-2_6" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libruby2_7-2_7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libsamba-credentials0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libsamba-errors0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libsamba-hostconfig0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libsamba-passdb0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libsamba-policy0-python3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libsamba-util0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libsamdb0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libsamplerate0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libsasl2-3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libsbc1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libscg1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libscgcmd1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libschily2_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libseccomp2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libsecret-1-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libselinux1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libsemanage-migrate-store" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libsemanage1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libsepol1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libserd-0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libserf-1-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libsfcUtil0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libsgutils2-1_45-2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libsha1detectcoll1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libshout3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libsigc-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libsignon-qt5-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libslang2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="libslp1" supportstatus="unsupported"/> <!-- reason: dvd:grub2 -->
    <package name="libsmartcols1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libsmbclient0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libsmbconf0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libsmbldap2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libsmi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="libsmi2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="libsmputils1-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libsnapper5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libsnappy1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="libsndfile1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libsnmp30" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libsodium23" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libsoftokn3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libsoftokn3-hmac" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libsolv-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libsord-0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libsoup-2_4-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libsox3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libsoxr0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libspandsp2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="libspeex1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libspeexdsp1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="libspice-server1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libsqlite3-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libsratom-0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libsrt1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libssh-config" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libssh2-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libssh4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libssl48" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libsss_certmap0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libsss_idmap0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libsss_nss_idmap0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libstartup-notification-1-0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libstdc++-devel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libstdc++6" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libstdc++6-devel-gcc10" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libstdc++6-gcc7-locale" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libstdc++6-gcc9-locale" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libstdc++6-locale" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libstdc++6-pp-gcc10" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libstorage-ng-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libstorage-ng-ruby" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libstorage-ng1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libsvrcore0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-directory_server -->
    <package name="libswresample3_7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libswscale5_7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libsystemd0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libtag1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libtalloc2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libtasn1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libtasn1-6" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libtdb1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libteamdctl0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="libtelepathy-glib0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="libtelepathy-logger3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="libtemplate_glib-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libtepl-4-0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libtevent-util0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libtevent0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libtextstyle0" supportstatus="unsupported"/> <!-- reason: dvd:grub2 -->
    <package name="libthai-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libthai0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libtheora0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libtheoradec1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libtheoraenc1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libtiff5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libtirpc-netconfig" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libtirpc3" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libtls20" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libtool" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libtotem-plparser-mini18" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libtotem-plparser18" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libtowitoko2" supportstatus="unsupported"/> <!-- reason: dvd:pcsc-towitoko -->
    <package name="libtracker-common-2_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libtracker-control-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libtracker-miner-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libtracker-sparql-2_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libtre5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libts0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libtss2-esys0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-sw_management_gnome -->
    <package name="libtss2-mu0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-sw_management_gnome -->
    <package name="libtss2-sys0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-sw_management_gnome -->
    <package name="libtwolame0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libubsan1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libuchardet0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libudev-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libudev1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libudisks2-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libudisks2-0_btrfs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libunbound8" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libunistring2" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libunwind" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libupower-glib3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libupsclient1" supportstatus="unsupported"/> <!-- reason: dvd:nut -->
    <package name="liburcu6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libusb-0_1-4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="libusb-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libusbmuxd6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libusbredirparser1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libutempter0" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libutf8proc2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libuuid-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libuuid1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libuv1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libv4l" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libv4l1-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libv4l2-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libv4lconvert0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libva-drm2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libva-glx2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libva-x11-2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libva2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libvamp-hostsdk3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libvcdinfo0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libvdeplug3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvdpau1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libverto1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libvidstab1_1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libvirglrenderer1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvirt-bash-completion" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libvirt-client" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libvirt-daemon" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvirt-daemon-driver-interface" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvirt-daemon-driver-lxc" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libvirt-daemon-driver-network" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvirt-daemon-driver-nodedev" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvirt-daemon-driver-nwfilter" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvirt-daemon-driver-qemu" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvirt-daemon-driver-secret" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvirt-daemon-driver-storage" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvirt-daemon-driver-storage-core" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvirt-daemon-driver-storage-disk" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvirt-daemon-driver-storage-gluster" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvirt-daemon-driver-storage-iscsi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvirt-daemon-driver-storage-iscsi-direct" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvirt-daemon-driver-storage-logical" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvirt-daemon-driver-storage-mpath" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvirt-daemon-driver-storage-scsi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvirt-daemon-lxc" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libvirt-daemon-qemu" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvirt-glib-1_0-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvirt-libs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libvirt-sandbox-1_0-5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libvisio-0_1-1" supportstatus="unsupported"/> <!-- reason: dvd:inkscape -->
    <package name="libvisual" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libvorbis0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libvorbisenc2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libvorbisfile3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libvpx6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libvte-2_91-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libvulkan1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="libwacom-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libwacom2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libwavpack1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libwayland-client0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libwayland-cursor0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libwayland-egl1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libwayland-server0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libwbclient0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libwebkit2gtk-4_0-37" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libwebp7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libwebpdemux2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libwebpmux3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libwebrtc_audio_processing1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="libwireshark13" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="libwiretap10" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="libwnck-3-0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libwoff2common1_0_2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libwoff2dec1_0_2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libwpd-0_10-10" supportstatus="unsupported"/> <!-- reason: dvd:inkscape -->
    <package name="libwpe-1_0-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libwpg-0_3-3" supportstatus="unsupported"/> <!-- reason: dvd:inkscape -->
    <package name="libwrap0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libwsutil11" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="libwx_baseu-suse-nostl3_1_3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libwx_baseu_net-suse-nostl3_1_3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libwx_baseu_xml-suse-nostl3_1_3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libwx_gtk3u_core-suse-nostl3_1_3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libwx_gtk3u_html-suse-nostl3_1_3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libwx_gtk3u_qa-suse-nostl3_1_3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libxcb-composite0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libxcb-damage0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libxcb-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libxcb-dpms0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libxcb-dri2-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libxcb-dri3-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libxcb-glx0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libxcb-icccm4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libxcb-image0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libxcb-keysyms1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libxcb-present0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libxcb-randr0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libxcb-record0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libxcb-render-util0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libxcb-render0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libxcb-res0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="libxcb-screensaver0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libxcb-shape0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libxcb-shm0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libxcb-sync1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libxcb-util1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libxcb-xf86dri0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libxcb-xfixes0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libxcb-xinerama0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libxcb-xinput0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libxcb-xkb1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libxcb-xtest0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libxcb-xv0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libxcb-xvmc0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libxcb1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libxcrypt-devel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libxkbcommon-x11-0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libxkbcommon0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libxkbfile-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libxkbfile1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libxklavier16" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libxml2-2" supportstatus="unsupported"/> <!-- reason: dvd:grub2 -->
    <package name="libxml2-tools" supportstatus="unsupported"/> <!-- reason: dvd:grub2-snapper-plugin -->
    <package name="libxmlb1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-sw_management_gnome -->
    <package name="libxshmfence1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libxslt-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_games -->
    <package name="libxslt1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libxtables12" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libxxhash0" supportstatus="unsupported"/> <!-- reason: dvd:grub2 -->
    <package name="libyajl2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="libyaml-0-2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libyui-ncurses-pkg12" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libyui-ncurses12" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libyui-qt-graph12" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libyui-qt-pkg12" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libyui-qt12" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libyui12" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libz1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libz3-4_8" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="libzck1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libzebra1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="libzimg2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libzio1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libzip5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libzmq5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="libzstd1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="libzvbi0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="libzypp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="libzypp-plugin-appdata" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-sw_management_gnome -->
    <package name="lifecycle-data-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="lightdm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="lightdm-gtk-greeter" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="lightdm-gtk-greeter-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="lightdm-gtk-greeter-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="lightdm-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="lightsoff" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_games -->
    <package name="links" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="linux-glibc-devel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="lklug-fonts" supportstatus="unsupported"/> <!-- reason: dvd:lklug-fonts -->
    <package name="lockdev" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="logrotate" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="lokalize" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="lokalize-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="lomoco" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="lsb-release" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-laptop -->
    <package name="lskat" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="lskat-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="lsof" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="lsscsi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="lua53" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="lua53-luasocket" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="luit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="lvm2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="lynx" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="lzfse" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="lzop" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="m4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="mailutils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="mailx" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="make" supportstatus="unsupported"/> <!-- reason: dvd:sendmail -->
    <package name="makedumpfile" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="man" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="man-pages" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="man-pages-posix" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="manufacturer-PPDs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-printing -->
    <package name="mariadb" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="mariadb-client" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="mariadb-errormessages" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="mbimcli-bash-completion" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="mc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="mc-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="mdadm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="mdevctl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="media-player-info" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="memcached" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="metamail" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="metatheme-adwaita-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="metatheme-greybird-geeko-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="metatheme-sonar-common" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="mhvtl-kmp-default" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="minicom" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="minicom-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="mjpegtools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-multimedia -->
    <package name="mkfontscale" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="mkisofs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="mlocate" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="mlocate-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="mobile-broadband-provider-info" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="monitoring-plugins" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="monitoring-plugins-breeze" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="monitoring-plugins-by_ssh" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="monitoring-plugins-cluster" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="monitoring-plugins-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="monitoring-plugins-cups" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="monitoring-plugins-dhcp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="monitoring-plugins-dig" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="monitoring-plugins-disk" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="monitoring-plugins-disk_smb" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="monitoring-plugins-dns" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="monitoring-plugins-dummy" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="monitoring-plugins-file_age" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="monitoring-plugins-flexlm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="monitoring-plugins-http" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="monitoring-plugins-icmp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="monitoring-plugins-ide_smart" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="monitoring-plugins-ifoperstatus" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="monitoring-plugins-ifstatus" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="monitoring-plugins-ircd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="monitoring-plugins-load" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="monitoring-plugins-log" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="monitoring-plugins-mailq" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="monitoring-plugins-mrtg" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="monitoring-plugins-mrtgtraf" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="monitoring-plugins-nagios" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="monitoring-plugins-nt" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="monitoring-plugins-ntp_peer" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="monitoring-plugins-ntp_time" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="monitoring-plugins-nwstat" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="monitoring-plugins-oracle" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="monitoring-plugins-overcr" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="monitoring-plugins-ping" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="monitoring-plugins-procs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="monitoring-plugins-real" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="monitoring-plugins-rpc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="monitoring-plugins-smtp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="monitoring-plugins-ssh" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="monitoring-plugins-swap" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="monitoring-plugins-tcp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="monitoring-plugins-time" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="monitoring-plugins-ups" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="monitoring-plugins-users" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="monitoring-plugins-wave" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="mosh" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="mozilla-nspr" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="mozilla-nss" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="mozilla-nss-certs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="mozilla-nss-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-directory_server -->
    <package name="mpg123-openal" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_games -->
    <package name="mpg123-pulse" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="mpt-firmware" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="mpt-status" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="mtd-utils" supportstatus="unsupported"/> <!-- reason: dvd:mtd-utils -->
    <package name="mtdev-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="mtools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="mtr" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="multipath-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="mutt" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="mutt-doc" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="mutt-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="nagios" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="nagios-www" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="nano" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="ncftp" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ncurses-utils" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="nemiver" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="net-snmp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="net-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="netcat-openbsd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="netcfg" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="netpbm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="nfs-client" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="nfs-kernel-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-file_server -->
    <package name="nftables" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="nmap" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="nodejs-common" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="nodejs14" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="notification-daemon" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="noto-sans-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="npm14" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="nscd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="nss-mdns" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_games -->
    <package name="nss_ldap" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-directory_server -->
    <package name="ntfs-3g" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="ntfsprogs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="numlockx" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="nut" supportstatus="unsupported"/> <!-- reason: dvd:nut -->
    <package name="nut-cgi" supportstatus="unsupported"/> <!-- reason: dvd:nut-cgi -->
    <package name="nvme-cli" supportstatus="unsupported"/> <!-- reason: dvd:nvme-cli -->
    <package name="ocfs2-tools" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ofl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="okteta" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="okteta-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="okteta-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="open-iscsi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="openSUSE-build-key" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="openSUSE-release" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="openSUSE-release-appliance-custom" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="openSUSE-release-dvd" supportstatus="unsupported"/> <!-- reason: dvd:openSUSE-release-dvd -->
    <!-- openafs-client not found on s390x-->
    <package name="openal-soft-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_games -->
    <package name="openldap2-client" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="openslp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="openssh" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="openssh-helpers" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="openssl" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="openssl-1_1" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="openvpn" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="opie" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="osinfo-db" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="oxygen5-icon-theme" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="oxygen5-icon-theme-large" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="p11-kit" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="p11-kit-tools" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="p7zip" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="p7zip-full" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="pam" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="pam-config" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="pam_apparmor" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="pam_mount" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="pam_pwquality" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="pam_ssh" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="paprefs" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="par" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="parallel-printer-support" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="parted" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="patterns-base-apparmor" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="patterns-base-base" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="patterns-base-basesystem" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-dhcp_dns_server -->
    <package name="patterns-base-basic_desktop" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-basic_desktop -->
    <package name="patterns-base-console" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="patterns-base-enhanced_base" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="patterns-base-minimal_base" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="patterns-base-sw_management" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="patterns-base-transactional_base" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-transactional_base -->
    <package name="patterns-base-x11" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="patterns-base-x11_enhanced" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="patterns-desktop-imaging" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-imaging -->
    <package name="patterns-desktop-laptop" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-laptop -->
    <package name="patterns-desktop-multimedia" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-multimedia -->
    <package name="patterns-fonts-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="patterns-fonts-fonts_opt" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="patterns-games-games" supportstatus="unsupported"/> <!-- reason: dvd:patterns-games-games -->
    <package name="patterns-gnome-gnome_basis_opt" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="patterns-gnome-gnome_games" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_games -->
    <package name="patterns-gnome-gnome_ide" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="patterns-gnome-gnome_internet" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="patterns-gnome-gnome_multimedia" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="patterns-gnome-gnome_yast" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_yast -->
    <package name="patterns-gnome-sw_management_gnome" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-sw_management_gnome -->
    <package name="patterns-kde-kde_edutainment" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="patterns-kde-kde_games" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_games -->
    <package name="patterns-kde-kde_ide" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="patterns-kde-kde_internet" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_internet -->
    <package name="patterns-kde-kde_multimedia" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="patterns-kde-kde_office" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_office -->
    <package name="patterns-kde-kde_utilities" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_utilities -->
    <package name="patterns-kde-kde_utilities_opt" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_utilities -->
    <package name="patterns-kde-kde_yast" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_yast -->
    <package name="patterns-media-rest_cd_core" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="patterns-network-network_admin" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="patterns-office-office" supportstatus="unsupported"/> <!-- reason: dvd:patterns-office-office -->
    <package name="patterns-server-dhcp_dns_server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-dhcp_dns_server -->
    <package name="patterns-server-directory_server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-directory_server -->
    <package name="patterns-server-file_server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-file_server -->
    <package name="patterns-server-kvm_server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="patterns-server-lamp_server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="patterns-server-mail_server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="patterns-server-printing" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-printing -->
    <!-- patterns-server-xen_server not found on s390x-->
    <package name="patterns-yast-x11_yast" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="patterns-yast-yast2_basis" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="patterns-yast-yast2_install_wf" supportstatus="unsupported"/> <!-- reason: dvd:patterns-yast-yast2_install_wf -->
    <package name="pavucontrol" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="pciutils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="pcmciautils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-laptop -->
    <package name="pcsc-acr38" supportstatus="unsupported"/> <!-- reason: dvd:pcsc-acr38 -->
    <package name="pcsc-asedriveiiie-usb" supportstatus="unsupported"/> <!-- reason: dvd:pcsc-asedriveiiie-usb -->
    <package name="pcsc-asekey" supportstatus="unsupported"/> <!-- reason: dvd:pcsc-asekey -->
    <package name="pcsc-cyberjack" supportstatus="unsupported"/> <!-- reason: dvd:pcsc-cyberjack -->
    <package name="pcsc-gempc" supportstatus="unsupported"/> <!-- reason: dvd:pcsc-gempc -->
    <package name="pcsc-lite" supportstatus="unsupported"/> <!-- reason: dvd:apache-parent -->
    <package name="pcsc-towitoko" supportstatus="unsupported"/> <!-- reason: dvd:pcsc-towitoko -->
    <package name="perl" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="perl-Archive-Zip" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Authen-SASL" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-BerkeleyDB" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Bootloader" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="perl-CDDB_get" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-CGI" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Config-General" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Convert-ASN1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Convert-BinHex" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Convert-TNEF" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Convert-UUlib" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Cpanel-JSON-XS" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="perl-Crypt-DES" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="perl-Crypt-OpenSSL-Bignum" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Crypt-OpenSSL-RSA" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Crypt-OpenSSL-Random" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Crypt-Rijndael" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="perl-Crypt-SmbHash" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="perl-DBD-SQLite" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-DBI" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Date-Manip" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Digest-HMAC" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Digest-MD4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="perl-Digest-SHA1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="perl-Encode-Detect" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Encode-Locale" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="perl-Error" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="perl-Expect" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-File-Listing" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="perl-File-RandomAccess" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-FileHandle-Unget" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-HTML-Parser" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="perl-HTML-Tagset" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="perl-HTTP-Cookies" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="perl-HTTP-Daemon" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="perl-HTTP-Date" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="perl-HTTP-Message" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="perl-HTTP-Negotiate" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="perl-IO-HTML" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="perl-IO-Socket-INET6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="perl-IO-Socket-SSL" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="perl-IO-Tty" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="perl-IO-stringy" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Image-ExifTool" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-LWP-MediaTypes" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="perl-LWP-Protocol-https" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="perl-MIME-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Mail-DKIM" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Mail-Mbox-MessageParser" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Mail-SPF" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Mail-SpamAssassin" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-MailTools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Mojolicious" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-MusicBrainz-DiscID" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-Net-CIDR-Lite" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Net-DBus" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="perl-Net-DNS" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Net-DNS-Resolver-Mock" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Net-HTTP" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="perl-Net-LibIDN" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Net-Patricia" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Net-SMTP-SSL" supportstatus="unsupported"/> <!-- reason: dvd:git -->
    <package name="perl-Net-SNMP" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="perl-Net-SSLeay" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="perl-Net-Server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-NetAddr-IP" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-Parse-RecDescent" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="perl-SNMP" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="perl-Socket6" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="perl-Term-ReadKey" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="perl-Term-ReadLine-Gnu" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="perl-Test-RequiresInternet" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-TimeDate" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="perl-Try-Tiny" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="perl-URI" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="perl-Unix-Syslog" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-WWW-RobotRules" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="perl-WebService-MusicBrainz" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-X11-Protocol" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="perl-X500-DN" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="perl-XML-Dumper" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="perl-XML-LibXML" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="perl-XML-NamespaceSupport" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="perl-XML-Parser" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="perl-XML-SAX" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="perl-XML-SAX-Base" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="perl-XML-Twig" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="perl-XML-Writer" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="perl-YAML-LibYAML" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-apparmor" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="perl-base" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="perl-common-sense" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-doc" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="perl-gettext" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="perl-ldap" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="perl-libwww-perl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="perl-razor-agents" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="permissions" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="permissions-config" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="permissions-doc" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="pfstmo" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="phalanx" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_games -->
    <package name="phonon4qt5-backend-gstreamer" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="phonon4qt5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="phononsettings" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="phononsettings-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="php7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="php7-ctype" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="php7-dom" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="php7-gd" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="php7-gettext" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="php7-iconv" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="php7-json" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="php7-mbstring" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="php7-mysql" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="php7-pdo" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="php7-sqlite" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="php7-tokenizer" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="php7-xmlreader" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="php7-xmlwriter" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="pia" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="pico" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="pigz" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="pinentry" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="pinfo" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="pipewire" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="pipewire-modules" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="pipewire-spa-plugins-0_2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="pipewire-spa-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="pipewire-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="pitivi" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="pkcs11-helper" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="pkgconf" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="pkgconf-m4" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="pkgconf-pkg-config" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="plasma-framework" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="plasma-framework-components" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="plasma-framework-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="plasma-nm5" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_internet -->
    <package name="plasma-nm5-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_internet -->
    <package name="plasma-nm5-openvpn" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_internet -->
    <package name="plasma-nm5-pptp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_internet -->
    <package name="plasma-nm5-vpnc" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="plasma5-pa" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="plasma5-pa-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="plasma5-workspace-libs" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="plymouth" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="plymouth-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="plymouth-dracut" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="plymouth-plugin-label" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="plymouth-plugin-label-ft" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="plymouth-plugin-two-step" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="plymouth-scripts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="plymouth-theme-bgrt" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="plymouth-theme-spinner" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="pngquant" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-sw_management_gnome -->
    <package name="polari" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="policycoreutils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-directory_server -->
    <package name="polkit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="polkit-default-privs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="poppler-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="postfix" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="postgresql" supportstatus="unsupported"/> <!-- reason: dvd:postgresql -->
    <package name="postgresql-contrib" supportstatus="unsupported"/> <!-- reason: dvd:postgresql-contrib -->
    <package name="postgresql-llvmjit" supportstatus="unsupported"/> <!-- reason: dvd:postgresql-contrib -->
    <package name="postgresql-server" supportstatus="unsupported"/> <!-- reason: dvd:postgresql-contrib -->
    <package name="postgresql12" supportstatus="unsupported"/> <!-- reason: dvd:postgresql -->
    <package name="postgresql12-contrib" supportstatus="unsupported"/> <!-- reason: dvd:postgresql-contrib -->
    <package name="postgresql12-llvmjit" supportstatus="unsupported"/> <!-- reason: dvd:postgresql-contrib -->
    <package name="postgresql12-server" supportstatus="unsupported"/> <!-- reason: dvd:postgresql-contrib -->
    <package name="pothana2000-fonts" supportstatus="unsupported"/> <!-- reason: dvd:indic-fonts -->
    <package name="powertop" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ppp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="pptp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="pptpd" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="prctl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="printproto-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="prison-qt5-imports" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_internet -->
    <package name="privoxy" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="procinfo" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="procmail" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="procps" supportstatus="unsupported"/> <!-- reason: dvd:grub2 -->
    <package name="psmisc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="psqlODBC" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="psutils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="ptools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="publicsuffix" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="pullin-bcm43xx-firmware" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="pulseaudio" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="pulseaudio-bash-completion" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="pulseaudio-module-bluetooth" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="pulseaudio-module-gsettings" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="pulseaudio-module-x11" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="pulseaudio-module-zeroconf" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="pulseaudio-utils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="pulseaudio-zsh-completion" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="purge-kernels-service" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="purpose" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="purpose-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="pwgen" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python-base" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python-falcon-doc" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python-rpm-generators" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python-rpm-macros" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python-sip-common" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-Automat" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-Babel" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-Beaker" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="python3-Cycler" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-directory_server -->
    <package name="python3-Jinja2" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-M2Crypto" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-Mako" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="python3-MarkupSafe" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="python3-Pillow" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-directory_server -->
    <package name="python3-PyHamcrest" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-PyNaCl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="python3-PySocks" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python3-PyYAML" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-directory_server -->
    <package name="python3-Pygments" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="python3-SQLAlchemy" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="python3-Sphinx" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-Twisted" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-Whoosh" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-aiosmtpd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="python3-alabaster" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-alembic" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="python3-apparmor" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python3-appdirs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python3-argcomplete" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-directory_server -->
    <package name="python3-argparse-manpage" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-directory_server -->
    <package name="python3-asn1crypto" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python3-atpublic" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="python3-atspi" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-attrs" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-audit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-directory_server -->
    <package name="python3-authheaders" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="python3-authres" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="python3-bcrypt" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-bind" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python3-brotlipy" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python3-cached-property" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-certifi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python3-cffi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python3-chardet" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python3-click" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="python3-cmdln" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-sw_management_gnome -->
    <package name="python3-configobj" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python3-constantly" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-createrepo_c" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-sw_management_gnome -->
    <package name="python3-cryptography" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python3-cssselect" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="python3-cupshelpers" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python3-dbus-python" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python3-decorator" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python3-distro" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-directory_server -->
    <package name="python3-dkimpy" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="python3-dnspython" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="python3-docutils" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-dulwich" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="python3-ecdsa" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="python3-falcon" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="python3-fastimport" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="python3-firewall" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python3-flufl.bounce" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="python3-flufl.i18n" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="python3-flufl.lock" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="python3-fluidity-sm" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-gedit" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-gevent" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="python3-geventhttpclient" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="python3-gmpy" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-gmpy2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-gobject" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python3-gobject-Gdk" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="python3-gobject-cairo" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="python3-gpg" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="python3-greenlet" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="python3-gssapi" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-gst" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-gunicorn" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="python3-h2" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-hiredis" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="python3-hpack" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-hyperframe" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-hyperlink" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-idna" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python3-imagesize" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-incremental" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-invoke" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-ipaddr" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="python3-ipy" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-directory_server -->
    <package name="python3-jedi" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="python3-kiwisolver" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-directory_server -->
    <package name="python3-lazr.config" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="python3-lazr.delegates" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="python3-ldap" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-directory_server -->
    <package name="python3-ldb" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python3-lexicon" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-libguestfs" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-libvirt-python" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="python3-libxml2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="python3-linux-procfs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python3-lxml" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="python3-mailman" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="python3-matplotlib" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-directory_server -->
    <package name="python3-matplotlib-cairo" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-matplotlib-gtk3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-msgpack" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-mysqlclient" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="python3-netaddr" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-netifaces" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="python3-networkx" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-directory_server -->
    <package name="python3-numpy" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-directory_server -->
    <package name="python3-olefile" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-directory_server -->
    <package name="python3-ordered-set" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python3-packaging" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python3-paramiko" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-parso" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="python3-passlib" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="python3-patiencediff" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="python3-pbr" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-pexpect" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-ply" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python3-policycoreutils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-directory_server -->
    <package name="python3-psutil" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="python3-ptyprocess" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-publicsuffix2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="python3-py" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python3-pyOpenSSL" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python3-pyasn1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python3-pyasn1-modules" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-directory_server -->
    <package name="python3-pybind11" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-directory_server -->
    <package name="python3-pycairo" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="python3-pycares" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-pycparser" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python3-pycryptodome" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="python3-pycups" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python3-pycurl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python3-pydot" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-directory_server -->
    <package name="python3-pygit2" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-pygraphviz" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-directory_server -->
    <package name="python3-pylibmc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="python3-pymongo" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="python3-pyparsing" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python3-pyserial" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-pysmbc" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-python-dateutil" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-directory_server -->
    <package name="python3-python-editor" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="python3-python-memcached" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="python3-python-mimeparse" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="python3-python-xlib" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-pytz" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-directory_server -->
    <package name="python3-pyudev" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python3-pywbem" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-pyzmq" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-qt5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-redis" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="python3-reno" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-reportlab" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-requests" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python3-roman" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-rpm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python3-salt" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-scipy" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-directory_server -->
    <package name="python3-scour" supportstatus="unsupported"/> <!-- reason: dvd:inkscape -->
    <package name="python3-selinux" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-directory_server -->
    <package name="python3-semanage" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-directory_server -->
    <package name="python3-service_identity" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-setools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-directory_server -->
    <package name="python3-setuptools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python3-simplejson" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-sip" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-six" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python3-slip" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python3-slip-dbus" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python3-snowballstemmer" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-solv" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python3-sphinx_rtd_theme" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-sphinxcontrib-applehelp" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-sphinxcontrib-devhelp" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-sphinxcontrib-htmlhelp" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-sphinxcontrib-jsmath" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-sphinxcontrib-qthelp" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-sphinxcontrib-serializinghtml" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-sphinxcontrib-websupport" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-talloc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python3-tdb" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python3-tevent" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python3-tornado6" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python3-urllib3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python3-urwid" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-virt-bootstrap" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="python3-zope.component" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="python3-zope.configuration" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="python3-zope.deferredimport" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="python3-zope.deprecation" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="python3-zope.event" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="python3-zope.hookable" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="python3-zope.i18nmessageid" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="python3-zope.interface" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="python3-zope.proxy" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="python3-zope.schema" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="python3-zypp-plugin" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="python38" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python38-base" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python38-curses" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="python38-dbm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="qalculate-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="qemu" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="qemu-arm" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="qemu-block-curl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="qemu-block-dmg" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="qemu-block-gluster" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="qemu-block-iscsi" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="qemu-block-nfs" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="qemu-block-rbd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="qemu-block-ssh" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="qemu-extra" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="qemu-guest-agent" supportstatus="unsupported"/> <!-- reason: dvd:qemu-guest-agent -->
    <package name="qemu-ksm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="qemu-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="qemu-ppc" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="qemu-s390" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="qemu-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="qemu-ui-curses" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="qemu-ui-gtk" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="qemu-ui-sdl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="qemu-ui-spice-app" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="qemu-vhost-user-gpu" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="quadrapassel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_games -->
    <package name="quagga" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="quota" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="quota-nfs" supportstatus="unsupported"/> <!-- reason: dvd:quota-nfs -->
    <package name="radvd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="raleway-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="rcc-runtime" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="rdma-core" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="re2c" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="read-only-root-fs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-transactional_base -->
    <package name="readcd" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="readline-doc" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="rebootmgr" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-transactional_base -->
    <package name="redis" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="reiserfs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="rgb" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="ripit" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <!-- rng-tools not found on s390x-->
    <package name="rp-pppoe" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="rpcbind" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="rpm" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="rpm-config-SUSE" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="rsibreak" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="rsibreak-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="rsync" supportstatus="unsupported"/> <!-- reason: dvd:grub2 -->
    <package name="rsyslog" supportstatus="unsupported"/> <!-- reason: dvd:rsyslog -->
    <package name="rt2860" supportstatus="unsupported"/> <!-- reason: dvd:rt2860 -->
    <package name="rtkit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_multimedia -->
    <package name="ruby" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="ruby-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="ruby-solv" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="ruby2.6" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-actionpack-6.0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-actionview-6.0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-activemodel-6.0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-activesupport-6.0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-bindex" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-bootsnap" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-builder" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-byebug" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-concurrent-ruby" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-crass" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-erubi" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-ffi" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-i18n" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-jbuilder" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-listen" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-loofah" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-method_source" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-msgpack" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-nio4r" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-nokogiri" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-puma" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-rack" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-rack-proxy" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-rack-test-0_6" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-rails-dom-testing" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-rails-html-sanitizer" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-railties-6.0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-rb-fsevent" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-rb-inotify" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-sass-rails" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-sassc" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-sassc-rails" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-spring" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-spring-watcher-listen" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-sprockets" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-sprockets-rails" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-sqlite3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-thor" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-thread_safe" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-tilt" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-turbolinks" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-turbolinks-source" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-tzinfo-1.2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-web-console" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-webpacker" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.6-rubygem-zeitwerk" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="ruby2.7-rubygem-RedCloth" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-abstract" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-abstract_method" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="ruby2.7-rubygem-actioncable-5.2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-actioncable-6.0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-actionmailbox-6.0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-actionmailer-5.2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-actionmailer-6.0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-actionpack-5.2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-actionpack-6.0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-actiontext-6.0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-actionview-5.2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-actionview-6.0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-activejob-5.2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-activejob-6.0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-activemodel-5.2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-activemodel-6.0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-activerecord-5.2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-activerecord-6.0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-activerecord-deprecated_finders" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-activestorage-5.2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-activestorage-6.0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-activesupport-5.2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-activesupport-6.0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-addressable" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-addressable-2_3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-aes_key_wrap" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-airbrussh" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-amq-protocol" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-amqp" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-archive-tar-minitar" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-arel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-arel-3_0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-arel-6" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-arel-7" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-arel-8" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-asciidoctor" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-ast" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-atomic" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-attr_required" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-autoprefixer-rails" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-axiom-types" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-backport" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-base32" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-bcrypt" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-bcrypt-ruby" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-bcrypt_pbkdf" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-benchmark" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-bindata" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-bindex" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-binding_of_caller" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-bootsnap" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-bootstrap-sass" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-buff-extensions" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-buff-ignore" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-buff-ruby_engine" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-builder" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-bundler" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-bundler-audit" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-bunny" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-byebug" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-capistrano" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-capistrano-harrow" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-capistrano-stats" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-celluloid" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-celluloid-essentials" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-celluloid-extras" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-celluloid-fsm" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-celluloid-pool" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-celluloid-supervision" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-cfa" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="ruby2.7-rubygem-cfa_grub2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="ruby2.7-rubygem-changelog_generator" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-cheetah" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="ruby2.7-rubygem-childprocess" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-childprocess-0_6" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-childprocess-2.0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-ci_reporter" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-cleanroom" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-coderay" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-coercible" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-coffee-rails" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-coffee-script" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-coffee-script-source" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-colorator" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-colorator-0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-colored" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-colorize" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-columnize" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-commander" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-concurrent-ruby" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-cool.io" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-crack" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-crass" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-cri" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-cssmin" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-daemon_controller" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-daemons" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-debase" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-debase-ruby_core_source" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-debug_inspector" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-debugger-linecache" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-deep_merge" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-delayed_job" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-delayed_job_active_record" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-descendants_tracker" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-devise" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-devise-i18n" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-devise_ldap_authenticatable" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-diff-lcs" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-diffy" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-dig_rb" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-docile" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-docile-1_1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-domain_name" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-dry-configurable" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-dry-container" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-dry-core" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-dry-equalizer" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-dry-inflector" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-dry-logic" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-dry-types" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-ed25519" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-em-websocket" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-equalizer" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-erubi" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-erubis" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-erubis-2_6" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-eventmachine" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-exception_notification" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-excon" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-execjs" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-extlib" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-factory_girl" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-factory_girl_rails" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-fake_ftp" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-fake_ftp-0_1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-faraday" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-faraday-0_12" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-faraday_middleware" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-faraday_middleware-multi_json" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-fast_gettext" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="ruby2.7-rubygem-fast_gettext-1.1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-fast_xs" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-fastercsv" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-ffi" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-flog" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-fluentd" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-fog-core" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-fog-json" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-fog-libvirt" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-fog-xml" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-font-awesome-rails" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-formatador" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-forwardable-extended" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-gem2rpm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="ruby2.7-rubygem-get_process_mem" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-gettext" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-gettext_i18n_rails" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-gettext_i18n_rails_js" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-gli" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-globalid" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-gpgme" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-grape" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-gravatar_image_tag" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-gssapi" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-gyoku" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-haml" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-haml-rails" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-has_mobile_views" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-hashdiff" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-hashicorp-checkpoint" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-hashie" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-highline" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-highline-1_6" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-highline-1_7" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-hike" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-hike-1_2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-hitimes" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-hoe" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-hpricot" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-html2haml" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-http-accept-1.7" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-http-cookie" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-http_accept_language" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-http_parser.rb" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-httpclient" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-i18n" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-i18n-0_6" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-i18n-0_9" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-i18n-1.1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-ice_nine" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-inifile" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-ipaddress" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-jaro_winkler" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-jbuilder" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-jekyll-sass-converter" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-jekyll-watch" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-jmespath" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-journey-1_0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-jquery-rails" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-jquery-ui-rails" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-js-routes" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-json" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-json-jwt" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-json-schema" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-json_pure" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-jwt" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-jwt-1_5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-kgio" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-kramdown" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-launchy" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-levenshtein" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-librarian" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-libyui-rake" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-lightbox2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-liquid" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-liquid-3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-listen" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-listen-3_0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-listen-3_1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-little-plugger" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-locale" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-log4r" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-logging" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-lolcat" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-loofah" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-mail" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-mail-2_5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-manpages" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-marcel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-memcache-client" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-mercenary" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-metaclass" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-method_source" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-micromachine" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-mime-types" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-mime-types-1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-mime-types-data" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-mimemagic" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-mini_mime" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-mini_portile2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-mini_portile2-2_3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-minitar" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-mixlib-authentication" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-mixlib-cli" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-mixlib-config" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-mixlib-log" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-mixlib-shellout" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-mobileesp_converted" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-mocha" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-moneta" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-moneta-0_7" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-msgpack" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-multi_json" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-multi_xml" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-multipart-post" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-mustache" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-mustermann" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-mustermann-grape" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-mysql2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-net-ldap" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-net-scp" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-net-scp-1_1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-net-scp-1_2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-net-sftp" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-net-ssh" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-net-ssh-4_1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-net-ssh-5.1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-net-ssh-gateway" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-net-ssh-multi" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-net-ssh-multi-1_1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-netrc" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-nio4r" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-nokogiri" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="ruby2.7-rubygem-nori" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-oauth" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-oauth2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-omniauth" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-omniauth-github" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-omniauth-gitlab" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-omniauth-google-oauth2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-omniauth-oauth" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-omniauth-oauth2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-open4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-openid_connect" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-optimist" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-orm_adapter" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-owncloud-admin" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-packaging_rake_tasks" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-paint" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-parallel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-parallel_tests" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-parser" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-passenger" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-path_expander" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-pathutil" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-pg" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-pkg-config" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-po_to_json" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-polyglot" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-pry" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-pry-doc" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-public_suffix" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-public_suffix-3.1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-puma" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-puma_worker_killer" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-pundit" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rack" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rack-1_3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rack-1_4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rack-1_6" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rack-2.0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rack-accept" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rack-cache-1_2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rack-oauth2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rack-protection" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rack-proxy" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rack-ssl" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rack-ssl-1_3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rack-test-0_6" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rails-5.2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rails-6.0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rails-deprecated_sanitizer" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rails-dom-testing" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rails-html-sanitizer" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rails-i18n" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rails_stdout_logging" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-railties-5.2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-railties-6.0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rainbow" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-raindrops" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rake-12_0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rake-compiler" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rb-fsevent" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rb-inotify" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rb-kqueue" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rdiscount" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rdoc-4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-regexp_parser" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-responders" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rest-client" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-restility" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-reverse_markdown" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rgen" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rice" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-ronn" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rouge" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rouge-1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rpm" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rspec" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rspec-3_5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rspec-core" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rspec-core-3_5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rspec-expectations" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rspec-expectations-3_5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rspec-its" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rspec-mocks" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rspec-mocks-3_5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rspec-rails" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rspec-rails-3.9" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rspec-support" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rspec-support-3_5" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rubocop" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rubocop-ast" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-ruby-augeas" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="ruby2.7-rubygem-ruby-dbus" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="ruby2.7-rubygem-ruby-filemagic" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-ruby-libvirt" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-ruby-openid" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-ruby-progressbar" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-ruby-shadow" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-ruby2_keywords" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-ruby_dep" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-ruby_dep-1_3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-ruby_dig" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-ruby_parser" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rubyforge" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rubyntlm" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rubyzip" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-rubyzip-1.3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-safe_yaml" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-sass" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-sass-listen" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-sass-rails" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-sass-rails-5.1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-sassc" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-sassc-2.2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-sassc-rails" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-sdoc" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-securecompare" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-serverengine" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-sexp_processor" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-sigdump" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-simple_oauth" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-simplecov" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-simplecov-html" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-simpleidn" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="ruby2.7-rubygem-sinatra" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-slim" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-slop" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-slop-3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-slop-3_3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-spring" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-spring-watcher-listen" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-sprockets" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-sprockets-2_1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-sprockets-2_2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-sprockets-3.7" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-sprockets-helpers" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-sprockets-rails" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-sqlite3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-sshkit" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-stackdeck" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-stomp" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-strptime" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-swd" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-systemu" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-temple" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-text" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-text-hyphen" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-thor" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-thor-0_19" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-thread_safe" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-tilt" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-tilt-1_1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-tilt-1_4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-timers" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-tmuxinator" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-tomlrb" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-treetop" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-treetop-1_4" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-trollop" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-turbolinks" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-turbolinks-source" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-tzinfo" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-tzinfo-0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-tzinfo-1.2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-tzinfo-data" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-uglifier" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-unf" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="ruby2.7-rubygem-unf_ext" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="ruby2.7-rubygem-unicode-display_width" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-unicorn" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-unicorn-worker-killer" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-url_safe_base64" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-vagrant-spec" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-vagrant_cloud" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-validate_email" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-validate_url" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-virtus" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-warden" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-web-console" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-web-console-2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-webfinger" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-webmock-1_2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-webmock-2_3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-webpacker" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-websocket" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-websocket-driver" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-websocket-driver-0_6" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-websocket-extensions" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-winrm" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-winrm-2_1" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-winrm-elevated" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-winrm-fs" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-xdg" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-xdg-2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-xml-simple" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-xmlhash" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-yajl-ruby" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-yard" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-yast-rake" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="ruby2.7-rubygem-zeitwerk" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="rubygem-passenger" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="rubygem-passenger-apache2" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="rzsz" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="s390-tools" supportstatus="unsupported"/> <!-- reason: dvd:grub2 -->
    <package name="salt" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="salt-master" supportstatus="unsupported"/> <!-- reason: dvd:salt-master -->
    <package name="salt-minion" supportstatus="unsupported"/> <!-- reason: dvd:salt-minion -->
    <package name="samba" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="samba-client" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="samba-libs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="samba-libs-python3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="samba-python3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="samba-winbind" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-file_server -->
    <package name="sane-backends" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="sane-backends-autoconfig" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="sbc" supportstatus="unsupported"/> <!-- reason: dvd:bcm20702a1-firmware -->
    <package name="sbl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="sblim-sfcb" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="scout" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="screen" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="sed" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="selinux-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-directory_server -->
    <package name="sendmail" supportstatus="unsupported"/> <!-- reason: dvd:sendmail -->
    <package name="sessreg" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="setserial" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="setxkbmap" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="sg3_utils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="sgml-skel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_games -->
    <package name="shadow" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="shared-mime-info" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="shared-python-startup" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="sharutils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="site-config" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="skopeo" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="slang-slsh" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="slrn" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="slrn-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="smartmontools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="smp_utils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="snapper" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="snapper-zypp-plugin" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="snmp-mibs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="solid-imports" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="solid-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="sonar-icon-theme" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="sonnet" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="sound-theme-freedesktop" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="sox" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="spacenavd" supportstatus="unsupported"/> <!-- reason: dvd:spacenavd -->
    <package name="spamassassin" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="spax" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="speedcrunch" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="splix" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-printing -->
    <package name="spu-tools" supportstatus="unsupported"/> <!-- reason: dvd:spu-tools -->
    <package name="sshfs" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="sssd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="sssd-krb5-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="sssd-ldap" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="star" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="step" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="step-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="stix-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="strace" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="subversion" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="subversion-bash-completion" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="subversion-perl" supportstatus="unsupported"/> <!-- reason: dvd:git -->
    <package name="sudo" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="sudo-plugin-python" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="supermin" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="suse-module-tools" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="susefirewall2-to-firewalld" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="susepaste" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="sweeper" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="sweeper-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="swell-foop" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_games -->
    <package name="syntax-highlighting" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_edutainment -->
    <package name="sysconfig" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="sysconfig-netconfig" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="sysdig-kmp-default" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="sysfsutils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-laptop -->
    <package name="syslog-service" supportstatus="unsupported"/> <!-- reason: dvd:rsyslog -->
    <package name="sysprof" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="system-config-printer" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="system-config-printer-applet" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="system-config-printer-common" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="system-config-printer-dbus-service" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="system-group-hardware" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="system-group-wheel" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="system-tuning-common-SUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="system-user-bin" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="system-user-daemon" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="system-user-flatpak" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="system-user-ftp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-file_server -->
    <package name="system-user-games" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="system-user-lp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="system-user-mail" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="system-user-man" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="system-user-news" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="system-user-nobody" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="system-user-root" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="system-user-tftp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="system-user-upsd" supportstatus="unsupported"/> <!-- reason: dvd:nut -->
    <package name="system-user-uucp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="system-user-wwwrun" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="systemd" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="systemd-container" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="systemd-icon-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="systemd-logger" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="systemd-presets-branding-MicroOS" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="systemd-presets-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="systemd-presets-branding-transactional-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-transactional_base -->
    <package name="systemd-presets-common-SUSE" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="systemd-sysvinit" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="sysuser-shadow" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="sysvinit-tools" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="tango-icon-theme" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="tar" supportstatus="unsupported"/> <!-- reason: dvd:grub2 -->
    <package name="tar-rmt" supportstatus="unsupported"/> <!-- reason: dvd:grub2 -->
    <package name="tcl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="tcpdump" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="tcsh" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="tcsh-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="technisat-usb2-firmware" supportstatus="unsupported"/> <!-- reason: dvd:technisat-usb2-firmware -->
    <package name="telepathy-idle" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="telepathy-logger" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="telepathy-mission-control" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="telepathy-mission-control-plugin-goa" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="terminfo" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="terminfo-base" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="terminfo-iterm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="terminfo-screen" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="texlive-lm-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="tftp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-file_server -->
    <package name="tgt" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="thai-fonts" supportstatus="unsupported"/> <!-- reason: dvd:thai-fonts -->
    <package name="thin-provisioning-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="tiff" supportstatus="unsupported"/> <!-- reason: dvd:capi4hylafax -->
    <package name="tigervnc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="time" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="timezone" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="timezone-java" supportstatus="unsupported"/> <!-- reason: dvd:apache-parent -->
    <package name="tk" supportstatus="unsupported"/> <!-- reason: dvd:git -->
    <package name="tlp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-laptop -->
    <package name="tlp-rdw" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-laptop -->
    <package name="tmux" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="tnftp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="totem-pl-parser" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="traceroute" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="tracker" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="tracker-miner-files" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="tracker-miners" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="transactional-update" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-transactional_base -->
    <package name="transactional-update-zypp-config" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-transactional_base -->
    <package name="translation-update" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="transmission-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="transmission-gtk" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="tre" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="tre-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="tree" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="tuned" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="tv-common" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="tv-fonts" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="typelib-1_0-Atk-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="typelib-1_0-Atspi-2_0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="typelib-1_0-Flatpak-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="typelib-1_0-Fwupd-2_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-sw_management_gnome -->
    <package name="typelib-1_0-GES-1_0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="typelib-1_0-GSound-1_0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="typelib-1_0-GdkPixbuf-2_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="typelib-1_0-GjsPrivate-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="typelib-1_0-GnomeKeyring-1_0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="typelib-1_0-Goa-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="typelib-1_0-Grl-0_3" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="typelib-1_0-Gspell-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="typelib-1_0-Gst-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="typelib-1_0-GstAudio-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="typelib-1_0-GstPbutils-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="typelib-1_0-GstTag-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="typelib-1_0-GstTranscoder-1_0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="typelib-1_0-GstValidate-1_0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="typelib-1_0-GstVideo-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="typelib-1_0-Gtk-3_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="typelib-1_0-GtkSource-4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="typelib-1_0-JavaScriptCore-4_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="typelib-1_0-Json-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="typelib-1_0-Jsonrpc-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="typelib-1_0-Libosinfo-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="typelib-1_0-LibvirtGLib-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="typelib-1_0-MediaArt-2_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="typelib-1_0-NM-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="typelib-1_0-Notify-0_7" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="typelib-1_0-PackageKitGlib-1_0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="typelib-1_0-Pango-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="typelib-1_0-Peas-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="typelib-1_0-PeasGtk-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="typelib-1_0-Polari-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="typelib-1_0-Polkit-1_0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="typelib-1_0-Rsvg-2_0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="typelib-1_0-Secret-1" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="typelib-1_0-Soup-2_4" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="typelib-1_0-TelepathyGlib-0_12" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="typelib-1_0-TelepathyLogger-0_2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="typelib-1_0-Template-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="typelib-1_0-Tracker-2_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="typelib-1_0-Vte-2.91" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="typelib-1_0-WebKit2-4_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="typelib-1_0-Wnck-3_0" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="typelib-1_0-libdazzle-1_0" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="udev" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="udev-configure-printer" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="udisks2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="umbrello" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="umbrello-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="un-fonts" supportstatus="unsupported"/> <!-- reason: dvd:un-fonts -->
    <package name="unar" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="unbound-anchor" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="unclutter" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="units" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="unixODBC" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="unzip" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="unzip-doc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="update-alternatives" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="upower" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="urlscan" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="urlview" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="usb_modeswitch" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="usb_modeswitch-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="usbmuxd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="usbutils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="util-linux" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="util-linux-systemd" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="util-macros-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="v4l-conf" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="vacation" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="vcdimager" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="vhba-kmp-default" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="vim" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="vim-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="vim-data-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="vim-plugin-devhelp" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="virt-install" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="virt-manager-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="virt-sandbox" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="virt-what" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <!-- virtualbox-guest-tools not found on s390x-->
    <!-- virtualbox-guest-x11 not found on s390x-->
    <package name="vlan" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="vm-install" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-kvm_server -->
    <package name="vorbis-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-multimedia -->
    <package name="vpnc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="vsftpd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-file_server -->
    <package name="w3m" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="wallpaper-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="wdiff" supportstatus="unsupported"/> <!-- reason: dvd:capi4hylafax -->
    <package name="wdiff-lang" supportstatus="unsupported"/> <!-- reason: dvd:capi4hylafax -->
    <package name="webkit2gtk-4_0-injected-bundles" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="wget" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="which" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="whois" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="wicked" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="wicked-service" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="wireless-regdb" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="wireless-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="wireshark" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="wireshark-ui-qt" supportstatus="unsupported"/> <!-- reason: dvd:patterns-network-network_admin -->
    <package name="wol" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="wondershaper" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="words" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="wpa_supplicant" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_internet -->
    <package name="wpa_supplicant-gui" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="wxWidgets-lang" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="x11-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="xauth" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="xawtv" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xbitmaps" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="xbitmaps-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xbrlapi" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xclock" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-basic_desktop -->
    <package name="xconsole" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="xdelta3" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xdg-dbus-proxy" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="xdg-desktop-portal" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="xdg-desktop-portal-gtk" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_ide -->
    <package name="xdg-menu" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="xdg-utils" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="xdm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="xdm-xsession" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xdmbgrd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="xdpyinfo" supportstatus="unsupported"/> <!-- reason: dvd:spacenavd -->
    <!-- xen-tools-domU not found on s390x-->
    <package name="xfsdump" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="xfsprogs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="xfsprogs-scrub" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xhost" supportstatus="unsupported"/> <!-- reason: dvd:git -->
    <package name="xinetd" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-file_server -->
    <package name="xinit" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="xkbcomp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="xkeyboard-config" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="xli" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="xlockmore" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xmessage" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="xml-commons-apis" supportstatus="unsupported"/> <!-- reason: dvd:xml-commons-apis -->
    <package name="xml-commons-resolver" supportstatus="unsupported"/> <!-- reason: dvd:xml-commons-resolver -->
    <package name="xmlcharent" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_games -->
    <package name="xmlstarlet" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xmodmap" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="xorg-x11-Xvnc" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="xorg-x11-essentials" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="xorg-x11-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="xorg-x11-fonts-converted" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="xorg-x11-fonts-core" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="xorg-x11-fonts-legacy" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="xorg-x11-libX11-ccache" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="xorg-x11-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="xorg-x11-server-Xvfb" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="xorg-x11-server-extra" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="xorg-x11-server-sdk" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xorgproto-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xorriso" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-console -->
    <package name="xprop" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="xrandr" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="xrdb" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="xscreensaver" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-basic_desktop -->
    <package name="xscreensaver-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-basic_desktop -->
    <package name="xscreensaver-data-extra" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xscreensaver-lang" supportstatus="unsupported"/> <!-- reason: dvd:patterns-base-basic_desktop -->
    <package name="xset" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="xsetroot" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="xtables-addons-kmp-default" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xtables-plugins" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="xterm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="xterm-bin" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="xtermset" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="xtrans" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="xz" supportstatus="unsupported"/> <!-- reason: dvd:kernel-default -->
    <package name="yarn" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="yast2" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-add-on" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-alternatives" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-apparmor" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-auth-client" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-auth-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-bootloader" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-cio" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-configuration-management" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="yast2-control-center" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-control-center-qt" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-core" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-country" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-country-data" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-dhcp-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-dhcp_dns_server -->
    <package name="yast2-dns-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-dhcp_dns_server -->
    <package name="yast2-drbd" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="yast2-firewall" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-firstboot" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="yast2-fonts" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-ftp-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-file_server -->
    <package name="yast2-hardware-detection" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-http-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-lamp_server -->
    <package name="yast2-installation" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-iscsi-client" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-journal" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-kdump" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="yast2-ldap" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-logs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-mail" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-metapackage-handler" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-multipath" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="yast2-network" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-nfs-client" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-nfs-common" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-nfs-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-file_server -->
    <package name="yast2-nis-client" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-ntp-client" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-online-update" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-online-update-configuration" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="yast2-online-update-frontend" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-packager" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-pam" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-perl-bindings" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-pkg-bindings" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-printer" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-proxy" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-python3-bindings" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-qt-branding-openSUSE" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-reipl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-ruby-bindings" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-s390" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-samba-client" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-samba-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-scanner" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-schema" supportstatus="unsupported"/> <!-- reason: dvd:autoyast2 -->
    <package name="yast2-security" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-services-manager" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-slp" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-snapper" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="yast2-sound" supportstatus="unsupported"/> <!-- reason: dvd:patterns-desktop-multimedia -->
    <package name="yast2-squid" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="yast2-storage-ng" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-sudo" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-support" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-sysconfig" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-tftp-server" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-theme" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-theme-breeze" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="yast2-theme-oxygen" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_yast -->
    <package name="yast2-trans-af" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-af -->
    <package name="yast2-trans-ar" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-ar -->
    <package name="yast2-trans-bg" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-bg -->
    <package name="yast2-trans-bn" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-bn -->
    <package name="yast2-trans-bs" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-bs -->
    <package name="yast2-trans-ca" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-ca -->
    <package name="yast2-trans-cs" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="yast2-trans-cy" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-cy -->
    <package name="yast2-trans-da" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="yast2-trans-de" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="yast2-trans-el" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-el -->
    <package name="yast2-trans-en_GB" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <!-- yast2-trans-en_US not found on s390x-->
    <package name="yast2-trans-es" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="yast2-trans-et" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-et -->
    <package name="yast2-trans-fa" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-fa -->
    <package name="yast2-trans-fi" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-fi -->
    <package name="yast2-trans-fr" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="yast2-trans-gl" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-gl -->
    <package name="yast2-trans-gu" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-gu -->
    <package name="yast2-trans-hi" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-hi -->
    <package name="yast2-trans-hr" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-hr -->
    <package name="yast2-trans-hu" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="yast2-trans-id" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-id -->
    <package name="yast2-trans-it" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="yast2-trans-ja" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="yast2-trans-jv" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-jv -->
    <package name="yast2-trans-ka" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-ka -->
    <package name="yast2-trans-km" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-km -->
    <package name="yast2-trans-ko" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-ko -->
    <package name="yast2-trans-lo" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-lo -->
    <package name="yast2-trans-lt" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-lt -->
    <package name="yast2-trans-mk" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-mk -->
    <package name="yast2-trans-mr" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-mr -->
    <package name="yast2-trans-nb" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-nb -->
    <package name="yast2-trans-nl" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-nl -->
    <package name="yast2-trans-pa" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-pa -->
    <package name="yast2-trans-pl" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="yast2-trans-pt" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="yast2-trans-pt_BR" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="yast2-trans-ro" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-ro -->
    <package name="yast2-trans-ru" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="yast2-trans-si" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-si -->
    <package name="yast2-trans-sk" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-sk -->
    <package name="yast2-trans-sr" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-sr -->
    <package name="yast2-trans-stats" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-trans-sv" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="yast2-trans-tr" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-tr -->
    <package name="yast2-trans-uk" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-uk -->
    <package name="yast2-trans-vi" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-vi -->
    <package name="yast2-trans-wa" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-wa -->
    <package name="yast2-trans-xh" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-xh -->
    <package name="yast2-trans-zh_CN" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="yast2-trans-zh_TW" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="yast2-trans-zu" supportstatus="unsupported"/> <!-- reason: dvd:yast2-trans-zu -->
    <package name="yast2-transfer" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-tune" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-update" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-users" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-vm" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-vpn" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-x11" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-xml" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yast2-ycp-ui-bindings" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="yp-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="ypbind" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="ypserv" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="zd1211-firmware" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="zerofree" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="zeromq-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_multimedia -->
    <package name="zip" supportstatus="unsupported"/> <!-- reason: dvd:patterns-media-rest_cd_core -->
    <package name="zisofs-tools" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="zlib-devel" supportstatus="unsupported"/> <!-- reason: dvd:expansion -->
    <package name="zoo" supportstatus="unsupported"/> <!-- reason: dvd:patterns-server-mail_server -->
    <package name="zsh" supportstatus="unsupported"/> <!-- reason: dvd:patterns-kde-kde_ide -->
    <package name="zypper" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="zypper-lifecycle-plugin" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="zypper-log" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
    <package name="zypper-needs-restarting" supportstatus="unsupported"/> <!-- reason: dvd:patterns-gnome-gnome_basis_opt -->
  </packagelist>
</group>
<group name="dvd.s390x">
  <conditional name="only_s390x"/>
  <packagelist relationship="recommends">
    <!-- patterns-gnome-gnome uninstallable: nothing provides libgnome-desktop-3.so.18()(64bit) needed by totem-3.34.1-4.6.s390x-->
    <!-- patterns-gnome-gnome_basis uninstallable: nothing provides libgnome-desktop-3.so.18()(64bit) needed by gnome-session-core-3.34.2-2.5.s390x-->
    <!-- patterns-gnome-gnome_imaging uninstallable: nothing provides libgnome-desktop-3.so.18()(64bit) needed by gnome-settings-daemon-3.34.2+0-3.12.s390x-->
    <!-- patterns-gnome-gnome_office uninstallable: nothing provides libgnome-desktop-3.so.18()(64bit) needed by gnome-settings-daemon-3.34.2+0-3.12.s390x-->
    <!-- patterns-gnome-gnome_utilities uninstallable: nothing provides libgnome-desktop-3.so.18()(64bit) needed by gnome-settings-daemon-3.34.2+0-3.12.s390x-->
    <!-- patterns-kde-kde uninstallable: nothing provides plasma5-desktop >= 5.19.4 needed by plasma5-session-5.19.4-1.1.noarch-->
    <!-- patterns-kde-kde_imaging uninstallable: nothing provides plasma5-desktop >= 5.19.4 needed by plasma5-session-5.19.4-1.1.noarch-->
    <!-- patterns-kde-kde_plasma uninstallable: nothing provides plasma5-desktop >= 5.19.4 needed by plasma5-session-5.19.4-1.1.noarch-->
    <!-- patterns-media-rest_dvd uninstallable: nothing provides libxfconf-0.so.2()(64bit) needed by xfce4-settings-4.12.1-1.1.s390x-->
    <!-- patterns-xfce-xfce uninstallable: nothing provides libxfconf-0.so.2()(64bit) needed by xfce4-settings-4.12.1-1.1.s390x-->
    <!-- patterns-xfce-xfce_basis uninstallable: nothing provides libxfconf-0.so.2()(64bit) needed by xfce4-settings-4.12.1-1.1.s390x-->
    <!-- patterns-xfce-xfce_laptop uninstallable: nothing provides libxfconf-0.so.2()(64bit) needed by xfce4-settings-4.12.1-1.1.s390x-->
    <!-- patterns-xfce-xfce_office uninstallable: nothing provides libxfconf-0.so.2()(64bit) needed by xfce4-settings-4.12.1-1.1.s390x-->
  </packagelist>
</group>