File baselibs.conf of Package atkmm1_6

libatkmm-1_6-1
atkmm1_6-devel
	requires -atkmm1_6-<targettype>
	requires "libatkmm-1_6-1-<targettype> = <version>"