File _link of Package libyui-qt-pkg

<link package="libyui-qt-pkg" project="openSUSE:Leap:15.0">
<patches>
  
  
  
  
  
</patches>
</link>