A new user interface for you! Read more...

File baselibs.conf of Package fltk

libfltk1
fltk-devel
	requires -fltk-<targettype>
	requires "libfltk1-<targettype> = <version>"