File baselibs.conf of Package libXres

libXRes1
libXres-devel
	requires -libXres-<targettype>
	requires "libXRes1-<targettype> = <version>"