File cpanspec.yml of Package perl-Net-Twitter

---
ignore_requires: Net::HTTP
preamble: |-
 BuildRequires: perl(Net::HTTP) > 6.05
 Requires: perl(Net::HTTP) > 6.05