File baselibs.conf of Package libKF5NetworkManagerQt

libKF5NetworkManagerQt6
libKF5NetworkManagerQt-devel
	requires "libKF5NetworkManagerQt6-<targettype> = <version>"