File baselibs.conf of Package libXScrnSaver

libXss1
libXss-devel
	requires -libXss-<targettype>
	requires "libXss1-<targettype> = <version>"