File baselibs.conf of Package libXfont2

libXfont2-2
libXfont2-devel
	requires -libXfont2-2-<targettype>
	requires "libXfont2-2-<targettype> = <version>"