File baselibs.conf of Package openexr

libIlmImf-2_2-23
libIlmImfUtil-2_2-23
    obsoletes "OpenEXR-<targettype> < <version>"