File _link of Package mpi-selector

<link package="mpi-selector" project="openSUSE:Leap:15.1">
<patches>
  
  
  
  
  
</patches>
</link>