File baselibs.conf of Package farstream

libfarstream-0_2-5
	requires "gstreamer-plugins-farstream-<targettype>"
gstreamer-plugins-farstream