File baselibs.conf of Package libqt5-qtserialbus

libqt5-qtserialbus
libQt5SerialBus5
libqt5-qtserialbus-devel
	requires "libQt5SerialBus5-<targettype> = <version>"
openSUSE Build Service is sponsored by