File baselibs.conf of Package librest

librest-0_7-0
	obsoletes "librest0 < <version>"
	provides "librest0 = <version>"