File _patchinfo of Package patchinfo.12070

<patchinfo incident="12070">
  <issue tracker="bnc" id="1162518">L3-Question: SSSD and Microsoft Security Advisory ADV190023 - ref:_00D1igLOd._5001iKHW9o:ref</issue>
  <packager>scabrero</packager>
  <rating>moderate</rating>
  <category>recommended</category>
  <summary>Recommended update for cyrus-sasl</summary>
  <description>This update for cyrus-sasl fixes the following issues:

- Added support for retrieving negotiated SSF in gssapi plugin (bsc#1162518)
- Fixed GSS-SPNEGO to use flags negotiated by GSSAPI for SSF (bsc#1162518)

This update was imported from the SUSE:SLE-15:Update update project.</description>
</patchinfo>
openSUSE Build Service is sponsored by