File perl-Plack-Middleware-LogErrors.changes of Package perl-Plack-Middleware-LogErrors

-------------------------------------------------------------------
Wed Jan 14 11:34:38 UTC 2015 - ncutler@suse.com

- re-generate specfile using cpanspec 1.78.08
- upgrade to latest upstream version 0.002
- check license
- take maintainership
openSUSE Build Service is sponsored by