File baselibs.conf of Package attica

libattica0_4
libattica-devel
	requires -libattica-<targettype>
	requires "libattica0_4-<targettype> = <version>"