File baselibs.conf of Package kauth

libKF5AuthCore5
libKF5Auth5
	requires "libKF5AuthCore5-<targettype> = <version>"
kauth-devel
	requires "libKF5AuthCore5-<targettype> = <version>"
	requires "libKF5Auth5-<targettype> = <version>"