File relax-billiard-pin.patch of Package python-celery

--- celery-4.2.1-orig/requirements/default.txt	2018-05-21 14:35:08.000000000 +0700
+++ celery-4.2.1/requirements/default.txt	2019-02-15 17:25:21.902960298 +0700
@@ -1,3 +1,3 @@
 pytz>dev
-billiard>=3.5.0.2,<3.6.0
+billiard>=3.5.0.2
 kombu>=4.2.0,<5.0