File baselibs.conf of Package Botan

libbotan-2-10
libbotan-devel
	requires -libbotan-<targettype> = <version>
	requires "libbotan-2-10-<targettype> = <version>"