File baselibs.conf of Package kactivities5

libKF5Activities5
kactivities5-devel
	requires "libKF5Activities5-<targettype> = <version>"