File baselibs.conf of Package libGLw

libGLw1
libGLw-devel
	requires -libGLw-<targettype>
	requires "libGLw1-<targettype> = <version>"
libGLwM1
	requires -libGLwM-<targettype>
	requires "libGLwM1-<targettype> = <version>"