File perl-Perl-Version.changes of Package perl-Perl-Version

-------------------------------------------------------------------
Mon Mar 17 08:29:25 UTC 2014 - coolo@suse.com

- updated to 1.013
 Remove File::Slurp, which has a critical security issue (RT 92974)

-------------------------------------------------------------------
Mon May 16 08:52:22 UTC 2011 - coolo@opensuse.org

- updated to 1.011

-------------------------------------------------------------------
Fri Jan 14 11:33:26 UTC 2011 - coolo@novell.com

- initial package 1.010
  * created by cpanspec 1.78.03