File baselibs.conf of Package gnutls.11293

libgnutls30
  obsoletes "gnutls-<targettype>"
libgnutls-devel
  requires -libgnutls-<targettype>
  requires "libgnutls30-<targettype> = <version>"
openSUSE Build Service is sponsored by