File hfst-ospell.changes of Package hfst-ospell.14191

-------------------------------------------------------------------
Thu Feb 20 11:14:48 UTC 2020 - Tomáš Chvátal <tchvatal@suse.com>

- Fix the build with new ICU bsc#1164440, fixes Leap build after
  we bumped ICU on SLE-15-SP2

-------------------------------------------------------------------
Thu Jan 18 17:57:05 UTC 2018 - dimstar@opensuse.org

- Add baselibs.conf: build libhfstospell10-32bit, which is required
  by libvoikko1-32bit.

-------------------------------------------------------------------
Tue Apr 25 15:24:37 UTC 2017 - tchvatal@suse.com

- Initial commit, required by libvoikko
openSUSE Build Service is sponsored by