File gdata-sharp.changes of Package gdata-sharp

-------------------------------------------------------------------
Tue May 19 10:58:31 UTC 2015 - dimstar@opensuse.org

- Add gdata-sharp-runtime-4.5.patch: Specify -sdk:4.5 during build:
  despite gmcs specifying this to be the default, if not specified,
  gmcs fails to find nunit.framework (which is only available for
  SDK 4.5 at this moment).

-------------------------------------------------------------------
Wed May 16 13:19:13 UTC 2012 - cfarrell@suse.com

- license update: Apache-2.0
  Use SPDX syntax to describe the license

-------------------------------------------------------------------
Tue Jun 30 17:34:38 CEST 2009 - ajorgensen@novell.com

- Initial upload
openSUSE Build Service is sponsored by