File baselibs.conf of Package at-spi2-core

libatspi0
at-spi2-core-devel
	requires "libatspi0-<targettype>"