File baselibs.conf of Package libXcursor

libXcursor1
libXcursor-devel
	requires -libXcursor-<targettype>
	requires "libXcursor1-<targettype> = <version>"