File baselibs.conf of Package liblo

liblo7
	obsoletes "liblo-<targettype> < <version>"
	provides "liblo-<targettype> = <version>"