File gamin-devel.changes of Package gamin

-------------------------------------------------------------------
Thu Jan 30 16:23:47 CET 2014 - fcrozat@suse.com

- Both library packages must require gamin-server sub-package.

-------------------------------------------------------------------
Fri Jan 10 10:11:36 UTC 2014 - adrian@suse.de

- split lib* packages into own spec file to avoid a build cycle
  (avoiding glib2)