File baselibs.conf of Package talloc

libtalloc2
python-talloc
  obsoletes "pytalloc-<targettype> < <version>"
python3-talloc