File baselibs.conf of Package telepathy-qt5

libtelepathy-qt5-0
libtelepathy-qt5-farstream0
telepathy-qt5-devel
	requires "libtelepathy-qt5-farstream0-<targettype> = <version>"
	requires "libtelepathy-qt5-0-<targettype> = <version>"