File baselibs.conf of Package libXt

libXt6
	provides "xorg-x11-libXt-<targettype> = 7.6_<version>"
	obsoletes "xorg-x11-libXt-<targettype> < 7.6_<version>"
libXt-devel
	requires -libXt-<targettype>
	requires "libXt6-<targettype> = <version>"
	provides "xorg-x11-libXt-devel-<targettype> = 7.6_<version>"
	obsoletes "xorg-x11-libXt-devel-<targettype> < 7.6_<version>"