File baselibs.conf of Package libnl3

libnl3-200
libnl3-devel
	requires -libnl3-<targettype>
	requires "libnl3-200-<targettype> = <version>"