File baselibs.conf of Package aalib

libaa1
aalib-devel
	requires -aalib-<targettype>
	requires "libaa1-<targettype> = <version>"