File baselibs.conf of Package gcc5

libgcj-gcc5
libgcj-devel-gcc5
gcc5-gij
  requires "libgcj-gcc5-<targettype>"
  +/usr/bin/gij-5 -> /usr/bin/gij<extension>-5
  +/usr/bin/grmiregistry-5 -> /usr/bin/grmiregistry<extension>-5