File baselibs.conf of Package kdoctools

libKF5DocTools5
kdoctools-devel
	requires "libKF5DocTools5-<targettype> = <version>"