File baselibs.conf of Package ki18n

libKF5I18n5
ki18n-devel
	requires "libKF5I18n5-<targettype> = <version>"