File baselibs.conf of Package lcms

liblcms1
 provides "liblcms-<targettype> = <version>"
 obsoletes "liblcms-<targettype> <= <version>"
liblcms-devel
 requires -liblcms-<targettype>
 requires "liblcms1-<targettype> = <version>"
openSUSE Build Service is sponsored by