File baselibs.conf of Package libnftnl

libnftnl4
libnftnl-devel
	requires -libnftnl-<targettype>
	requires "libnftnl4-<targettype> = <version>"