File baselibs.conf of Package libraw1394

libraw1394
libraw1394-11
  obsoletes "libraw1394-<targettype> <= <version>"
  provides "libraw1394-<targettype> = <version>"
libraw1394-devel
  requires -libraw1394-<targettype>
  requires "libraw1394-11-<targettype> = <version>"