File baselibs.conf of Package libstatgrab

libstatgrab6
libstatgrab-devel
	requires -libstatgrab-<targettype>
	requires "libstatgrab6-<targettype> = <version>"