File baselibs.conf of Package libusb-compat

libusb-0_1-4
  obsoletes "libusb-<targettype> < 0.1.13"
  provides "libusb-<targettype> = 0.1.13"
  provides "libusb-1_0-features-in-0_1-api"